Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

LTE na iPhonie 5 w Polsce


  • Zaloguj się, aby dodać odpowiedź
137 odpowiedzi w tym temacie

#101 czach

czach
  • 168 postów
  • SkądWrocław/Gdańsk

Napisano 11 kwietnia 2013 - 20:10

ehlo, Obleciałem dziś kilka salonów Plus GSM w Gdańsku i... zakup startera graniczy z cudem. Nie, nie mam racji - podobnież cuda się zdarzają.

#102 DaRu

DaRu
  • 2 postów

Napisano 15 kwietnia 2013 - 22:38

Ja dzisiaj odebrałem kartę nanoSIM v. LTE01 w taryfie OMG. Czekałem na nią prawie 2tyg. Działa z IPhpne5. W samym IPhone nie mam przełącznika LTE, jest tylko 3G. Jutro podjadę bliżej nadajnika LTE i zobaczę czy coś złapie.

Inna sprawa, to włożeniu karty Plusa przycisk wyboru poczty głosowej jest nieaktywny. Wcześniej była tam karta TMobile i wszystko było OK. Mój IPhone5 to wersja •Model CDMA A1429*: CDMA EV-DO wersja A i wersja B (800, 1900, 2100 MHz); UMTS/HSPA+/DC-HSDPA (850, 900, 1900, 2100 MHz); GSM/EDGE (850, 900, 1800, 1900 MHz); LTE (pasma 1, 3, 5, 13, 25) kupiony w USA, bez simlocka.

#103 sectroyer

sectroyer
  • 68 postów

Napisano 16 kwietnia 2013 - 09:59

czyli co nie moge mieć normalnego nr na karte żeby dzwonić i wogóle.bez żadnego podpisywania umowy?

Jak chcesz na kartę, to kupujesz starter "Nowego Internetu Plus na kartę" i przycinasz do nano, tak jak napisałem. Działa zawsze bezproblemowo. Widzę, że Plus wreszcie zaczął wydawać niektórym karty "LTE 01", a nie "LTE OCP 01". Na tych drugich LTE nie chce mi działać :) Więc po prostu radzę przycięcie i nie bawienie się z nimi ;)

- - - Połączono posty - - -

Ja dzisiaj odebrałem kartę nanoSIM v. LTE01 w taryfie OMG. Czekałem na nią prawie 2tyg. Działa z IPhpne5. W samym IPhone nie mam przełącznika LTE, jest tylko 3G. Jutro podjadę bliżej nadajnika LTE i zobaczę czy coś złapie.

Inna sprawa, to włożeniu karty Plusa przycisk wyboru poczty głosowej jest nieaktywny. Wcześniej była tam karta TMobile i wszystko było OK. Mój IPhone5 to wersja •Model CDMA A1429*: CDMA EV-DO wersja A i wersja B (800, 1900, 2100 MHz); UMTS/HSPA+/DC-HSDPA (850, 900, 1900, 2100 MHz); GSM/EDGE (850, 900, 1800, 1900 MHz); LTE (pasma 1, 3, 5, 13, 25) kupiony w USA, bez simlocka.

Jak nie instalowałeś wymienionych przeze mnie paczek, to nie będziesz miał przełącznika i z żadną kartą nie zadziała Ci LTE :)

#104 DaRu

DaRu
  • 2 postów

Napisano 16 kwietnia 2013 - 22:10

i faktycznie nie działa. Objechałem wszystkie nadajniki w okolicy i nic. A mam pytanie dotyczące "rekonfiguracji" IPhona wg wspomnianych wyżej paczek. O ile po ich zainstalowaniu pojawi się przełącznik LTE, o tyle co się dzieje z zasięgiem 3g w przypadku gdy jestem poza zasięgiem LTE a w zasięgu 3G? Czy po włączeniu przycisku LTE będę w zasięgu 3G? Czy będę miał do wyboru: albo Edge, albo LTE? a 3G będzie dla mnie niedostepne?

#105 marcus02

marcus02
  • 171 postów

Napisano 16 kwietnia 2013 - 22:23

jeżeli jesteś w zasięgu sieci 3G, to masz połączenie 3G, jeżeli masz zasięg LTE, to masz połączenie LTE, tak samo dotyczy EDGE przełącznik LTE, wyłącza jedynie LTE, czyli masz wtedy dostępne 3G lub EDGE

#106 _iPatryk_

_iPatryk_
  • 205 postów
  • SkądCzęstochowa, Poland

Napisano 18 kwietnia 2013 - 13:47

Potwierdzam działanie LTE Plusa w iPhhone 5. ZainstalowAłem repa,enablery ze strony wcześniej Zakupiłem starter "nowy internet w plusie " przyciołem microSim do nanoSim,włożyłem i LTE śmiga aż miło. Prędkość jaką udzło mi się osiągnąć w Częstochowie przy 100%sile sygnału to :pobieranie - 23mb wysyłanie 20mb.tak że aż tak dupy nie urywa ,ale nie jest aż tak źle:)

#107 Łukasz Ignacyk

Łukasz Ignacyk
  • 4 943 postów
  • SkądKraków, PL

Napisano 18 kwietnia 2013 - 15:52

A ile masz w tym samym miejscu na 3G?

#108 _iPatryk_

_iPatryk_
  • 205 postów
  • SkądCzęstochowa, Poland

Napisano 18 kwietnia 2013 - 22:57

10mb wysyłanie 3mb pobieranie:)

#109 Łukasz Ignacyk

Łukasz Ignacyk
  • 4 943 postów
  • SkądKraków, PL

Napisano 19 kwietnia 2013 - 09:20

Czyli jednak różnica jest zauważalna.

#110 _iPatryk_

_iPatryk_
  • 205 postów
  • SkądCzęstochowa, Poland

Napisano 19 kwietnia 2013 - 12:07

no dosyć duża różnica ale lipa że nie mają pakietów do wykupienia do LTE:( tylko dostajesz pakiet bonusowy za doładowanie konta i pakiet nocny od 1 do 7 rano,i tyle:(

#111 Krzysiek Zak

Krzysiek Zak
  • 6 postów
  • SkądKraków, Poland,

Napisano 21 kwietnia 2013 - 16:42

Mamy dobrą wiadomość dla użytkowników urządzeń z najnowszym systemem operacyjnym firmy Apple! Sprawdziliśmy, posiadacze iPadów z wyświetlaczem Retina (model A1460) i iPadów mini (model A1455) z oprogramowaniem w wersji 6.1.2 mogą korzystać z internetu w technologii LTE.

info ze strony [url=http://internet.plus.pl/indywidualni/ipad-w-plusie]iPad w Plusie - Plus[/url]

#112 Łukasz Ignacyk

Łukasz Ignacyk
  • 4 943 postów
  • SkądKraków, PL

Napisano 21 kwietnia 2013 - 21:28

To akurat wiadomo od dawna.

#113 JaN008

JaN008
  • 284 postów

Napisano 16 czerwca 2013 - 19:51

Czy zmieniło się coś w sprawie LTE na piątce z softem 6.1.4 ewentualnie bety ios 7 ? Czy wciąż konieczne są tweaki z cydi ?

#114 avalon18

avalon18
  • 249 postów

Napisano 17 czerwca 2013 - 10:23

Zaraz, to LTE nie działa z automatu przy wymienionych nowych kartach ?. LTE ma się tak wyświetlać czy normalne 3G?

#115 JaN008

JaN008
  • 284 postów

Napisano 17 czerwca 2013 - 10:37

Żeby działało musi się wyświetlać lte na pasku.

#116 muzyk pl

muzyk pl
  • 13 postów

Napisano 02 lipca 2013 - 14:02

jak kupowałem iphone5 w plusie we wrześniu 2012r. Pani sprzedawczyni zapewniała mnie, że LTE będzie na ip5 lada dzień po niedzieli...miałem wtedy do wyboru inne aparaty z lte, ale wybrałem ip5....i do dziś nie mam Lte...szkoda,że mi tego nie dała na piśmie...

#117 krisdiverse

krisdiverse
  • 363 postów
  • SkądWarszawa

Napisano 11 września 2013 - 20:20

A jak będzie z ip5 w play czy orange? Wg tych informacji Orange rusza z LTE! - TELEPOLIS.PL już działa LTE w orange. Sprawdzał ktoś?

#118 mac_user

mac_user
  • 116 postów
  • SkądWarszawa

Napisano 12 września 2013 - 17:42

Chyba nic nie zmieni się dopóki tutaj : Apple - iPhone 5 - View countries with supported LTE networks. nie pojawi się polska flaga…

#119 marcus02

marcus02
  • 171 postów

Napisano 12 września 2013 - 20:25

ja odpaliłem LTE na karcie z iPLusa i wszystko śmigało :))))

#120 wdylag

wdylag
  • 182 postów

Napisano 13 września 2013 - 14:06

Plus - internet LTE dla starszych taryf

komus dziala?
u mnie sie aktywowala w BOK ale LTE nie loguje.

#121 walu

walu
  • 3 postów
  • SkądWrocław / Wałbrzych

Napisano 19 września 2013 - 01:09

Czy dobrze rozumiem, ze kwestia 'magicznego przelacznika' LTE (o ktorym wspominano x-stron temu...) , w zaden sposob nie jest rozwiazywana przez aktualizacje do iOS7? :(

#122 oliwer138

oliwer138
  • 125 postów
  • SkądWarszawa

Napisano 19 września 2013 - 03:10

Akurat Plus z tego co mi wiadomo nie jest nawet siecią, która ma w chwili obecnej podpisaną umowę z Apple. Szansa jest więc w Orange oraz Play, ale dopóki Apple nie rozpatrzy wniosku Play/Orange o dodanie ich sieci LTE do obsługiwanych przez iPhone'a (wniosek P4 wg. myapple został już złożony) nie skorzystasz z LTE.

#123 Łukasz Ignacyk

Łukasz Ignacyk
  • 4 943 postów
  • SkądKraków, PL

Napisano 19 września 2013 - 12:37

Jest szansa, że dodadzą w dniu polskiej premiery iPhone 5C i 5S.

#124 wdylag

wdylag
  • 182 postów

Napisano 19 września 2013 - 12:41

jak mialem jeszcze wczoraj iOS 6 z JB udało mi się finalnie odpalić LTE... wiec dziala bez problemu. tylko kwestia tego cholernego przelacznika.

#125 porter_1983

porter_1983
  • 354 postów
  • SkądSosnowiec

Napisano 30 grudnia 2013 - 22:46

hmm ruszyło sie cos w kwestii LTE w Plusie ? czy nadal pozostaje tylko Play :-// co do sposobu odblokowania po JB działa on na iOS 7 ?




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych