Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

MakeItMine - problem


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 bobix

bobix
  • 486 postów
  • SkądWarszawa

Napisano 06 sierpnia 2009 - 11:25

Czy ktoś ma działającą tą aplikację na 3.0? Bo ja juz próbowałem kilka razy zainstalować, ale za każdym razem ikonka tej aplikacji nie pojawia się na pulpicie... a instalacja przebiega OK

#2 chris125

chris125
  • 238 postów
  • SkądOstrołęka

Napisano 06 sierpnia 2009 - 11:27

ja mam i wszystko poszlo ładnie za pierwszym razem

#3 Mr.Crash

Mr.Crash
  • 660 postów
  • SkądWrocław

Napisano 06 sierpnia 2009 - 12:07

U mnie tez bez problemow ... Sprobuj przez SP :)

#4 bobix

bobix
  • 486 postów
  • SkądWarszawa

Napisano 06 sierpnia 2009 - 13:52

Sprobuj przez SP :)


SP=?

#5 Mr.Crash

Mr.Crash
  • 660 postów
  • SkądWrocław

Napisano 06 sierpnia 2009 - 14:10

SupremePreferences

#6 misiekgruby

misiekgruby
  • 3 212 postów
  • SkądKraków

Napisano 06 sierpnia 2009 - 18:39

Make It Mine - działa ipod touch 1g 3.0 jb, iphone 3g 3.0 jb

#7 iPodzik

iPodzik
  • 187 postów

Napisano 06 sierpnia 2009 - 18:57

potwierdzam, że działa też bez problemu na iPodzie Touch 2G 3.0 JB ;)

#8 Mr.Crash

Mr.Crash
  • 660 postów
  • SkądWrocław

Napisano 06 sierpnia 2009 - 19:00

u mnie tez dziala iP 2G 3.0.1

#9 ner0angel0

ner0angel0
  • 506 postów
  • SkądLeszno, PL

Napisano 06 sierpnia 2009 - 23:47

u mnie też śmiga aż miło :) 2g 3.0

#10 bobix

bobix
  • 486 postów
  • SkądWarszawa

Napisano 07 sierpnia 2009 - 08:57

Dobra ogarnąłem. Okazało się że BossPrefs zablokował pokazywanie tej ikonki :-)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych