Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Mobile Finder


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 agick

agick
  • 42 postów

Napisano 02 kwietnia 2008 - 12:26

zainstalowałam, potem chciałam dołożyć preview - dostaje komunikat, ze preveiw wymaga findera i mam go najpierw zainstalować (a finder jest zainstalowany). chciałam odisnstalować findera i ie mogę - dostaje info, że preview wymaga findera!! a nie mam preview. Nie pomaga właczenie/wyłaczenie. zo robie nie tak?

#2 sonicgt

sonicgt
  • 1 313 postów

Napisano 02 kwietnia 2008 - 13:17

Odśwież źródła, czyli w zakładce 'Sources' daj Refresh wtedy odinstalujesz MobileFinder'a. A jeśli chodzi o MobilePreview to nieche się zainstalować pewnie dlatego że masz zainstalowanego zmodyfikowanego MobileFinder'a do działania na 1.1.3/4 i MobilePreview go nierozpoznaje. Odinstaluj go i zainstaluj zwykłego, potem zainstaluj MobilePreview i MobileEdit. Potem odinstaluj zwykłego MobileFinder'a i zainstaluj tego zmodyfikowanego co teraz masz go zainstalowanego. Wtedy wszystko będzie już ok.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych