Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Osobisty hotspot w Play


  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 Marwoj

Marwoj
  • 5 postów
  • SkądWarszawa

Napisano 19 marca 2011 - 12:24

Witajcie. Był tu podobnych problem dotyczacy Ery. Ktoś napisal, ze w Play po aktualizacji do 4.3 osobisty hotspot pojawia sie od razu. U mnie sie nie pojawil, a pani w bo Play jak w wielum innych sytuacjach nic nie wiedziala. Szukala histerycznie osobistego hotspota po czym powiedziala, ze on ma Sony Ericssona i moze jakby go widziala to metoda prob i bledow doszlaby do rozwiazania ;). Jak uaktywnic osobisty hotspot w Play ? Pomozecie ?

#2 BlackBox

BlackBox
  • 1 026 postów
  • SkądToruń

Napisano 19 marca 2011 - 17:13

U mnie w 3GS po wgraniu 4.3 w Ustawieniach od razu pojawiła się zakładka Hotspot osobisty (trzecia pozycja).

#3 vinci

vinci
  • 2 693 postów
  • SkądPoznań

Napisano 19 marca 2011 - 17:39

Ustawienia => Ogólne => Sieć => Hotspot Osobisty W ustawieniach APN musi być wpisana nazwa - "internet".

#4 dliwski

dliwski


  • 15 269 postów
  • SkądWarszawa, PL

Napisano 19 marca 2011 - 17:48

Warto zrestartować iPhone'a po wprowadzeniu danych APN.

#5 przemas073

przemas073
  • 140 postów
  • SkądPoznań

Napisano 19 marca 2011 - 18:11

W APN modemu internetowego wpisz internet

#6 Marwoj

Marwoj
  • 5 postów
  • SkądWarszawa

Napisano 20 marca 2011 - 11:48

Panowie, bardzo dziekuje !!

#7 bremen

bremen
  • 32 postów
  • SkądSzczecin

Napisano 02 kwietnia 2011 - 20:42

Bardzo pomocny temat, od dluzszego czasu zastanawialem sie gdzie jest ta opcja. Po wpisaniu internet do APN pojawila sie po kilku sekundach bez reboota. Dzięki wielkie.

#8 Laskoś

Laskoś
  • 17 postów
  • SkądŁomża

Napisano 04 kwietnia 2011 - 14:14

Niestety u mnie po wpisaniu danych, kółeczko ładowania się pokazuję obok "Hotspot osobisty" po czym jest pokazana opcja, następnie gdy w nią wchodzę wyskakuje informacja "Aby włączyć Hotspot osobisty na tym koncie, poproś Carrier", oczywiście w PLAY'u nie mają pojęcia o co chodzi :D jakieś pomysły?

#9 trocu

trocu
  • 770 postów

Napisano 04 kwietnia 2011 - 14:17

Operator musi Ci włączyć usługę modemu internetowego

#10 grzes_l

grzes_l
  • 3 397 postów
  • SkądGdynia

Napisano 04 kwietnia 2011 - 14:21

Generalnie musisz miec jakis pakiet internetowy w Play.

#11 proxx

proxx
  • 1 247 postów

Napisano 04 kwietnia 2011 - 16:22

Jeżeli mam w GaduAir to operator też musi włączyc usluge modemu internetowego ? wyswietla mi sie Aby włączyć Hotspot osobisty na tym koncie, poproś Carrier

#12 Alter

Alter
  • 13 postów

Napisano 05 kwietnia 2011 - 21:05

Wpisanie internet w APN Modemu internetowego rozwiązało problem bez restartu iP :) -
Dzięki za topic

#13 Laskoś

Laskoś
  • 17 postów
  • SkądŁomża

Napisano 05 kwietnia 2011 - 23:25

mi wpisanie danych nie pomogło, dzwoniąc do PLAY, dostałem odpowiedź, że były już takie telefony od innych użytkowników telefonów iPhone 4 i że oni nie mają takiej możliwości jak włączenie tej usługi, dzwoniłem kilka razy, żeby się upewnić, konsultant pytał techników i technicy za każdym razem odpowiadali, że nie mają takiej możliwości, trzeba to załatwić programowo, także nie wiem już nic.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych