Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Podwójne powiadomienia o wiadomości na messengerze


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 ms.mehh-a6292c6a2f

ms.mehh-a6292c6a2f
  • 2 postów

Napisano 01 lutego 2020 - 18:47

Cześć, mam problem i nie mogę znaleźć do niego rozwiązania.

Zmieniłam telefon z ip6  na iphone 8 i od zainstalowania aplikacji messengera i facebooka mam problem z powiadomieniami.

Gdy dostaję wiadomość, przychodzi mi normalne powiadomienie z messengera oraz bardzo irytujące z facebooka: "X wysłał Ci wiadomość". I tak za każdym razem, gdzie powiadomienia z messengera po odczytaniu wiadomości znikają, a te z fb nie. 

Wie ktoś, jak wyłączyć na fb powiadomienia o wiadomościach prywatnych? Szukałam opcji, szukałam pomocy w internecie ale nie mogę nic znaleźć, a podwójne wiadomości są bardzo irytujące, szczególnie gdy ma się włączony dźwięk i słyszy się z KAŻDĄ wiadomością dwa różne dźwięki.

 

 Załączony plik  83940797_1127826107548457_3502848719571648512_n.jpg   106,65 KB   0 Ilość pobrań


Użytkownik ms.mehh edytował ten post 01 lutego 2020 - 18:47


#2 Krzysztof II

Krzysztof II
  • 91 postów
  • SkądPoznań, PL

Napisano 09 lutego 2020 - 23:30

Usuń Meesangera i zainstaluj ponownie - powinien poprosić o włączenie powiadomień.

Użytkownik Krzysztof II edytował ten post 10 lutego 2020 - 00:18

 iPhone Xs 64GB  iPhone 4s 64GB  iPad Pro 10.5 64GB


#3 Miklaj

Miklaj
  • 45 postów
  • SkądBytom, Poland

Napisano 14 maja 2020 - 20:14

Mam dokładnie ten sam problem, po przejściu na nowy model SE 2020, ktoś rozwiązał to?



#4 equinoxe

equinoxe
  • 4 720 postów
  • Płeć:

Napisano 15 maja 2020 - 13:03

Usuń Meesangera i zainstaluj ponownie - powinien poprosić o włączenie powiadomień.

Nie jestem pewna, czy to problem z Messengerem, czy raczej z samym Facebookiem - jak na załączonym przez autorkę screenie. 

Ja bym szukała raczej w samym FB - Ustawienia powiadomień



#5 Grekki

Grekki
  • 261 postów

Napisano 18 czerwca 2020 - 07:10

Mam dokładnie ten sam problem, po przejściu na nowy model SE 2020, ktoś rozwiązał to?

Miałem to samo, zainstalowałem ponownie i wszystko ok, zapytał o powiadomienia i teraz działa.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych