Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
* * * * * 1 głosy

Problem ze zmianą nazwy wyświetlanej


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Delano90

Delano90
  • 434 postów
  • SkądW-wa

Napisano 29 lipca 2016 - 12:25

Hej,

mam problem ze zmianą wyświetlanej nazwy. 

 

Konto tworzyłem za czasów jak miałem naście lat i chętnie skorzystałbym dziś ze zmiany nazwy wyświetlanej, a nie mogę, ponieważ system prosi mnie o podanie hasła, które wiem, że jest prawidłowe, a jednak według tej strony prawidłowe nie jest.

 

Może jest to jakiś bug, może mi ktoś z tym pomóc? może Admin mógłby mi tą nazwę po prostu zmienić?

Z góry dziękuję za pomoc.


MBA 13" 2015 8/128GB -/- iPhone 6S 16GB -/- iPod Nano 3rd Gen -/- Moto360 1st gen & Xiaomi Mi Band 2


#2 Delano90

Delano90
  • 434 postów
  • SkądW-wa

Napisano 02 sierpnia 2016 - 19:40

bump. Czy administracja to czyta w ogóle?


MBA 13" 2015 8/128GB -/- iPhone 6S 16GB -/- iPod Nano 3rd Gen -/- Moto360 1st gen & Xiaomi Mi Band 2


#3 tumpio

tumpio

    SERWIS


  • 6 245 postów
  • Płeć:
  • SkądWarszawa

Napisano 03 sierpnia 2016 - 08:22

Napisz bezpośrednio do admina.


Specjalistyczny Serwis Komputerów Apple "Serwis Jabłek®"
ul. Stryjeńskich 10 lok usł 2A.
02-791 Warszawa tel: 533-996-563 lub 796-440-048
http://www.macbook-service.com

#4 OleYek

OleYek

  • 17 442 postów
  • Płeć:
  • SkądPoznań

Napisano 08 sierpnia 2016 - 16:51

Nie ma możliwości zmiany nazwy wyświetlanej.
Linux is like a wigwam. No gates, no windows and apache inside.
PDAClub.pl - Wortal i forum miłośników technologii Mobilnych
CyfrowyJa.pl - Wszystko o Smartwatch, Smartband, Activity Tracker i gadżetach

#5 Delano90

Delano90
  • 434 postów
  • SkądW-wa

Napisano 08 sierpnia 2016 - 19:26

Nie ma możliwości zmiany nazwy wyświetlanej.

 

Skoro ta funkcja nie działa to po co jest widoczna w ustawieniach? :).


MBA 13" 2015 8/128GB -/- iPhone 6S 16GB -/- iPod Nano 3rd Gen -/- Moto360 1st gen & Xiaomi Mi Band 2


#6 OleYek

OleYek

  • 17 442 postów
  • Płeć:
  • SkądPoznań

Napisano 09 sierpnia 2016 - 00:09

Skoro ta funkcja nie działa to po co jest widoczna w ustawieniach? :).


Bo niestety deweloperzy silnika forum nie przewidzieli jej ukrycia :)
Linux is like a wigwam. No gates, no windows and apache inside.
PDAClub.pl - Wortal i forum miłośników technologii Mobilnych
CyfrowyJa.pl - Wszystko o Smartwatch, Smartband, Activity Tracker i gadżetach

#7 Delano90

Delano90
  • 434 postów
  • SkądW-wa

Napisano 09 sierpnia 2016 - 07:21

Bo niestety deweloperzy silnika forum nie przewidzieli jej ukrycia :)

 

Rozumiem :). Szkoda, bo gimbazjalna nazwa mi została :D. W takim razie temat do zamknięcia :).


MBA 13" 2015 8/128GB -/- iPhone 6S 16GB -/- iPod Nano 3rd Gen -/- Moto360 1st gen & Xiaomi Mi Band 2





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych