Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Huawei E173 Bez simlocka - Czy są do tego modemu sterowniki pod Snow Leoparda?


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 blou

blou
  • 168 postów

Napisano 07 czerwca 2011 - 23:13

Nie moge uruchomic tego modemu.. Jak w temacie... nie moge nigdzie znalezc sterownikow pod Mac OS X Snow Leopard'a - ma ktoś może? będę wdzięczny

#2 zico_chaos

zico_chaos
  • 338 postów

Napisano 08 czerwca 2011 - 03:38

sprawdź to:

http://www.huaweidev... OS X 10.6).zip

#3 blou

blou
  • 168 postów

Napisano 08 czerwca 2011 - 12:30

Przepraszam Cie ale link nie dziala ktory dales.. probowalem na tej stornie huawei devices cos znalezc ale nic nie moge..

juz mnie krew zalewa z tym momdem i calym iPlusem. moze ktos pomoc z instalacja tego modemu i konfiguracja iPlusa na snow leopardzie?

---------- Wpis dodano o 13:30 ---------- Poprzedni wpis dodano o 13:05 ----------

dobra, juz sobie poradzilem - znalazlem sterowniki - a problemem dodatkowym bylo zadanie kodu pin na akrcie. po wylaczeniu tego z poziomu telefonu wsyzstko smiga. pozdrawiam i dzieki za pomoc

#4 zico_chaos

zico_chaos
  • 338 postów

Napisano 08 czerwca 2011 - 18:27

poniżej działający link

http://imra.co/HUAWEI.zip

#5 chris.zurada

chris.zurada
  • 3 977 postów
  • SkądTychy, Poland

Napisano 05 lipca 2011 - 12:48

Ok a jakie dane trzeba wpisac by sie polaczyc?

#6 faj3r

faj3r
  • 270 postów

Napisano 13 lipca 2011 - 13:43

Instalacja i konfiguracja Huawei e173 na Mac OSX Play Online

#7 chris.zurada

chris.zurada
  • 3 977 postów
  • SkądTychy, Poland

Napisano 14 lipca 2011 - 08:02

Juz sobie poradzilem. Mam T-Mobile.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych