Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

WiFi przestaje być widoczne w systemie po ok 1 godzinie pracy - Macbook pro mid 10


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 apple_juzer

apple_juzer
  • 2 postów

Napisano 04 maja 2020 - 15:13

witam,
przewertowalem chyba calego googla i nie znalazlem zadnego rozwiazania dlatego zwracam sie do Was.
Po wlaczeniu maca wszystko ladnie smiga, wifi samo sie wlacza i automatycznie laczy z moja domowa siecia. Po ok. 0,5-1h wifi sie kompletnie wylacza i nie moge go wlaczyc. Nie chodzi o to ze przerywa polaczenie lub nie moge sie polaczyc z moja siecia. Nie moge właczyc samej "opcji" wifi. Klikam "wlacz siec wifi" i nic... Wszystko jednak wraca do normy po ponownym uruchomoeniu jednak po ok 1h znow to samo i tak w kolko.. o co chodzi?? Mac mid 10, high sierra 10.13.6

#2 ftpd

ftpd

    Nie.


  • 20 390 postów
  • Płeć:
  • SkądPoznań

Napisano 04 maja 2020 - 19:08

'Dziwny problem' to Ty masz z tytułowaniem wątków.


---
Jestem Grammar Nazi. Nie znoszę błędów, leni, idiotów i hipsterów.
NIE pomagam przez PW. Mogę co najwyżej pogawędzić.
NIE odpisuję na wiadomości najeżone błędami. Nie chce mi się męczyć oczu.

#3 tumpio

tumpio

    SERWIS


  • 6 245 postów
  • Płeć:
  • SkądWarszawa

Napisano 04 maja 2020 - 19:29

Temat poprawiłem. Autora proszę o podanie modelu sprzętu bo inaczej było realizowane Wi-Fi w 13" a inaczej w 15".


Specjalistyczny Serwis Komputerów Apple "Serwis Jabłek®"
ul. Stryjeńskich 10 lok usł 2A.
02-791 Warszawa tel: 533-996-563 lub 796-440-048
http://www.macbook-service.com

#4 apple_juzer

apple_juzer
  • 2 postów

Napisano 04 maja 2020 - 19:42

Temat poprawiłem. Autora proszę o podanie modelu sprzętu bo inaczej było realizowane Wi-Fi w 13" a inaczej w 15".


13"




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych