Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie

Instalacja systemu po wymianie dysku, laptop restartuje się


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 NowyJa

NowyJa
  • 2 postów

Napisano 17 maja 2019 - 21:52

Cześć, 
mam taki mały problem, posiadam MacBook pro 13, a1502 z 2015 roku, wymieniłem w nim dysk z oryginalnego na Samsunga 970 Evo Plus 500 GB. Problem jest taki że gdy podłączam system na pendrive i chce zainstalować to przy instalacji pod koniec jak ładowanie jest w okolicach 3/4, a nawet czasem już przy ręcznym formatowaniu dysku laptop samoistnie się restartuje czasem wyświetlając ekran że "wystąpił błąd komputer się zrestartuje". Po podłączeniu starego dysku na którym wszystko działa, nie restartuje się i uruchamia bez problemów wyświetla się czasem komunikat o "Panic raport" z kodem 0 wywołanym prawdopodobnie przez próbę instalacji.
Byłbym wdzięczny za pomoc. 



#2 tumpio

tumpio

    SERWIS


  • 6 245 postów
  • Płeć:
  • SkądWarszawa

Napisano 18 maja 2019 - 10:22

Dysk 512 GB do macbooka 13 retina 2015 - problem - podobny temat, możesz mieć taką samą przypadłość


Specjalistyczny Serwis Komputerów Apple "Serwis Jabłek®"
ul. Stryjeńskich 10 lok usł 2A.
02-791 Warszawa tel: 533-996-563 lub 796-440-048
http://www.macbook-service.com

#3 NowyJa

NowyJa
  • 2 postów

Napisano 19 maja 2019 - 17:27

Dysk 512 GB do macbooka 13 retina 2015 - problem - podobny temat, możesz mieć taką samą przypadłość

Jest to nowy dysk z pudełka, aczkolwiek sprawdzę, ale dopiero w poniedziałek najwcześniej, objawy mogłyby się zgadzać



#4 bee3

bee3
  • 3 841 postów

Napisano 20 maja 2019 - 02:05

Cześć, 
mam taki mały problem, posiadam MacBook pro 13, a1502 z 2015 roku, wymieniłem w nim dysk z oryginalnego na Samsunga 970 Evo Plus 500 GB. Problem jest taki że gdy podłączam system na pendrive i chce zainstalować to przy instalacji pod koniec jak ładowanie jest w okolicach 3/4, a nawet czasem już przy ręcznym formatowaniu dysku laptop samoistnie się restartuje czasem wyświetlając ekran że "wystąpił błąd komputer się zrestartuje". Po podłączeniu starego dysku na którym wszystko działa, nie restartuje się i uruchamia bez problemów wyświetla się czasem komunikat o "Panic raport" z kodem 0 wywołanym prawdopodobnie przez próbę instalacji.
Byłbym wdzięczny za pomoc. 

Prawdopodobnie nie doczytałeś, że Twoja przejściówka (jak większość dostępnych na rynku) nie obsługuje prawidłowo tych modeli dysków .


Pomogłem ?   -  Lubię to 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych