Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

użytkownik " wymagane uaktualnienie "


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 raitoningu_

raitoningu_
  • 55 postów

Napisano 12 grudnia 2014 - 07:38

czesc

przy uruchamianiu pc pokazuje sie 2 uzytkownikow

moj i szary ludzik ze znakiem ? [wymagane uaktualnienie] 

i jak go usunac? jak sie loguje na niego podajac haslo to i tak mnie przekierowuje na moje zeby sie zalogowac

 

/edit

zeby nie bylo nie potrzebnego spamu, w ustawieniach w uzytkownikach oczywiscie wyswietla sie tylko jeden uzytkownik


Użytkownik raitoningu_ edytował ten post 12 grudnia 2014 - 08:07


#2 Paweł Czerwonka

Paweł Czerwonka
  • 9 postów

Napisano 23 sierpnia 2015 - 12:35

Mam ten sam problem ktoś znalazł rozwiązanie?



#3 DanielF

DanielF
  • 5 347 postów
  • SkądSiedlce

Napisano 23 sierpnia 2015 - 12:56

Uruchamianiu PC? To chyba nie to forum. Masz aktywne konto gościa? Sprawdzałeś ustawienia kont w OS X?
Fallout ...war, war never changes...

#4 cronopioverde

cronopioverde
  • 3 508 postów
  • Płeć:
  • Skądprzytuptał nocą jeż?

Napisano 23 sierpnia 2015 - 15:48

Mam ten sam problem ktoś znalazł rozwiązanie?

Dwa słowa: "File Vault".

Wyłącz, zrestartuj komputer, zaloguj się i włącz szyfrowanie ponownie. Przypadłość nie powinna już występować.


Po pierwsze: na priv mogę zbereźne żarty poopowiadać, pomagam na forum.

Po drugie: brak mojej odpowiedzi na łamaną polszczyznę to wybór purysty. Z tym się nie walczy.
Po trzecie: postawy roszczeniowe zostawiamy dla BOK.
Zmian traffic lights nie przewiduję…


#5 Paweł Czerwonka

Paweł Czerwonka
  • 9 postów

Napisano 26 marca 2016 - 08:20

Dwa słowa: "File Vault".

Wyłącz, zrestartuj komputer, zaloguj się i włącz szyfrowanie ponownie. Przypadłość nie powinna już występować.

Gdzie to moge wyłączyć?






Użytkownicy przeglądający ten temat: 2

0 użytkowników, 2 gości, 0 anonimowych