Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Problem z modemem Huawei E3272


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 issp

issp
  • 3 postów

Napisano 11 listopada 2014 - 23:45

Witajcie, Mam problem z modemem Huawei E3272 z Plusa. Otóż podłączam go do portu USB i niestety nie działa. Posiadam MacBooka Air A1466 system OS X Yosemite 10.10

#2 zorak

zorak
  • 298 postów
  • SkądToruń

Napisano 12 listopada 2014 - 07:04

A używasz mobile partner? Zainstaluj to oprogramowanie i powinno ruszyć.

#3 issp

issp
  • 3 postów

Napisano 12 listopada 2014 - 10:57

Nie używam, a możesz podać link do sprawdzonego źródła skąd mogę go pobrać?

#4 psemo

psemo
  • 18 postów
  • SkądPoznań

Napisano 12 listopada 2014 - 14:55

Mobile Partner powinien wystartować po umieszczeniu modemu w USB.
Problem pojawia się w OS X 10.10 Yosemite.
Możesz spróbować tego:
[URL="http://www.devopsblog.pl/mac-os-x/huawei-e3272-mac-os-x-10-10-yosemite-problemy/"]http://www.devopsblog.pl/mac-os-x/hu...mite-problemy/[/URL]
lub:
[URL="http://translate.google.com/translate?hl=en&sl=sv&u=http://www.tre.se/privat/kundservice/teknisk-support/Mobilt-bredband/Uppgradering-modemrouter/Yosemite/&prev=search"]http://translate.google.com/translat...e/&prev=search[/URL]

PS. Huawei pracuje nad rozwiązaniem problemu.

#5 zorak

zorak
  • 298 postów
  • SkądToruń

Napisano 13 listopada 2014 - 01:32

Ja z mobile partner nie mam technicznie problemu. Choć program jest trochę dziwny. Program powinieneś w modemie. Pod 10.10 również nie mam problemu.

#6 issp

issp
  • 3 postów

Napisano 20 listopada 2014 - 23:40

psemo, dzięki link pomógł!

#7 pabu

pabu
  • 7 postów
  • SkądŁódź

Napisano 01 grudnia 2014 - 00:31

są już oficjalne sterowniki:
http://consumer.huawei.com/pl/support/products/downloads/e3272s-153-pl.htm

 

u mnie działa już :)






Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych