Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Facebook iOS universal iPhone iPad


  • Zaloguj się, aby dodać odpowiedź
330 odpowiedzi w tym temacie

#1 all999

all999
  • 446 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 09:35

Właśnie zaktualizowałem aplikację facebook do wersji 3.2 i niestety u mnie nie działa. Czytam w amerykańskim appstore że inni też mają ten problem. Czyżby wypuścili aż tak zepsutą aktualizację że aplikacja nie nadaje się do użytku? Jak jest u Was?

#2 michasz

michasz

  • 2 914 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 10:17

Czasem tak jest, że dodadzą coś nowego, co powoduję że coś innego powoduje wywalanie aplikacji. Skoro dużo osób tak ma, a Facebook jest znaną aplikacją (prawie u każdego do tej pory widziałem fb w iPhonie), to pewnie za kilka dni pojawi się wersja 3.2.1. ;)

#3 wikal1910

wikal1910
  • 501 postów
  • SkądRadom

Napisano 19 sierpnia 2010 - 10:21

u mnie jest wszystko ok

#4 Fifty-50

Fifty-50
  • 3 262 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 10:48

U mnie też ok ;)

#5 Ament

Ament
  • 494 postów
  • SkądCzęstochowa

Napisano 19 sierpnia 2010 - 10:52

U mnie tez nie dziala ale moze to tylko chwilowy problem.

#6 all999

all999
  • 446 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 11:23

Pytanie do tych którym działa, macie kona PL czy US?

#7 marklar

marklar
  • 101 postów
  • SkądLondyn

Napisano 19 sierpnia 2010 - 11:47

konto UK i FB dziala

#8 sivienki

sivienki
  • 207 postów

Napisano 19 sierpnia 2010 - 11:56

Dokładnie. Ja też mam w UK i działa.

#9 Machiavelist

Machiavelist
  • 156 postów
  • SkądGdańsk

Napisano 19 sierpnia 2010 - 12:09

Konto PL, działa idealnie

#10 all999

all999
  • 446 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 12:14

Wygląda na to że tylko US ma problem...

#11 SQ08

SQ08
  • 262 postów
  • SkądGermany

Napisano 19 sierpnia 2010 - 12:26

Mam konto niemieckie i wersja 3.2 dziala doskonale. Tak samo jak poprzednie wersje.

#12 devlin108

devlin108
  • 280 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 12:27

Nie tylko z US, bo ja mam PL i nie działa. W wolnej chwili odinstaluje i zainstaluje ponownie. Może pomoże.

#13 dav176

dav176
  • 1 postów

Napisano 19 sierpnia 2010 - 12:47

Ja też mam na PL i nie działa - przeinstalowanie tez na razie nic nie pomogło, wyskakuje błąd w trakcie logowania

#14 devlin108

devlin108
  • 280 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 13:09

U mnie logować się można i przeglądać różne rzeczy, ale nie ładuje się news feed, wall posts, itp.

#15 Goompie

Goompie
  • 14 postów

Napisano 19 sierpnia 2010 - 19:23

u mnie też nie działa :( Coś skopali.

---------- Wpis dodano o 20:23 ---------- Poprzedni wpis dodano o 20:07 ----------

Jest poprawka 3.2.1 i u mnie dalej bez zmian - nie da sie zalogowac

#16 Fifty-50

Fifty-50
  • 3 262 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 19:25

PL - działa.

#17 all999

all999
  • 446 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 21:46

u mnie też nie działa :( Coś skopali.

---------- Wpis dodano o 20:23 ---------- Poprzedni wpis dodano o 20:07 ----------

Jest poprawka 3.2.1 i u mnie dalej bez zmian - nie da sie zalogowac


Zgadza się, u mnie nadal to samo:(

#18 gucorek

gucorek
  • 596 postów
  • SkądStalowa Wola

Napisano 19 sierpnia 2010 - 21:57

a mi działa na 3.2 i 3.2.1 bez zarzutu ;D

#19 Goompie

Goompie
  • 14 postów

Napisano 19 sierpnia 2010 - 22:25

To o co kaman ?

#20 all999

all999
  • 446 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 22:46

To o co kaman ?


A konkretnie?

#21 Meo

Meo
  • 409 postów
  • SkądWarszawa

Napisano 19 sierpnia 2010 - 22:53

US - niestety nie działa, stale wywala błędy.

#22 Arek F.

Arek F.
  • 144 postów
  • SkądKraków

Napisano 20 sierpnia 2010 - 00:05

Guide: How to fix iPhone Facebook v3.2 app “Unable to load this page”

#23 all999

all999
  • 446 postów
  • SkądWarszawa

Napisano 20 sierpnia 2010 - 00:22

Guide: How to fix iPhone Facebook v3.2 app “Unable to load this page”


Nie mam i nigdy nie miałem BiteSMS...

#24 ContactLost

ContactLost
  • 430 postów
  • SkądSzczecin

Napisano 20 sierpnia 2010 - 07:30

Mi Facebook nawet na kompie od wczoraj raz działa raz nie. Jak padnie to co ja będę w pracy robił?! Chyba się na nk dopiszę ;)

#25 Ament

Ament
  • 494 postów
  • SkądCzęstochowa

Napisano 20 sierpnia 2010 - 07:45

Tez nigdy nie mialem zainstalowanego BiteSMS.
Problem lezy albo w samym jailbreaku albo w jakims dodatku bo wystarczy przejsc w Safe Mode i wtedy dziala bez problemu. Oczywiscie nie jest to zadna metoda na dluzsza mete dlatego licze na to, ze w koncu ktos wpadnie na to co konkretnie powoduje nie dzialanie Facebooka.




Użytkownicy przeglądający ten temat: 2

0 użytkowników, 2 gości, 0 anonimowych