Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Aktywacja micro sim Orange Free.


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 vect0r

vect0r
  • 215 postów

Napisano 13 grudnia 2010 - 16:44

Witam! Postanowiłem poszukać internetu dla mojego iPada. Nic prostszego... Wybrałem ofertę Orange Free. Zadzwoniłem do salonu, nie ma z micro sim. Do drugiego - nie istnieje w ogóle z micro sim... I tak na zmianę. Przy czwartym salonie odpuściłem. Znudziło mi się udowadnianie, że jest, utwierdziłem się w moich wcześniejszych przekonaniach co do kompetencji pracowników salonów gsm i stwierdziłem, że bez łaski kupię na Allegro. I tu ponownie problem. Bo o ile się nie mylę, trzeba to ustrojstwo aktywować w telefonie, a mój 3G nie lubi mikrusów... Muszę na tę okoliczność kupować adapter i już mi się odechciewa. Podpowiedzcie, jak to jest z tą aktywacją? Może jest jakieś sekretne rozwiązanie? Pozdrawiam i z góry dzięki! Vect0r.

#2 aerO^

aerO^
  • 894 postów

Napisano 13 grudnia 2010 - 16:51

W piątek dostałem kartę SIM z allegro orange free 6.2gb, wyciąłem, włożyłem do iPada, kliknąłem w opcjach aktywację danych sieci komórkowych i w APN powpisywałem: Internet Internet Internet I wszystko hula, bez problemowo wszystko... PS. Niestety ja też już w wielu salonach przekonałem się, że takie coś jak Microsim nie istnieje :) "Specjaliści" mi to wiele razy już tłumaczyli... nie tylko w salonach Orange i skończyło się tak jak z iPhonem 4 z Ery... kupiłem na allegro. PS2. Nie wiem jaką kartę kupowałeś, ale jak z samym internetem to ona musiała już być używana i jest na pewno aktywowana.

#3 Gość_blues55_*

Gość_blues55_*

Napisano 13 grudnia 2010 - 16:56

Kupilem 2 sztuki w salonie firmowym. Dzialaja normalnie w iPhone iiPad. Nie przypominam sobie zadnej aktywacji.

#4 vect0r

vect0r
  • 215 postów

Napisano 13 grudnia 2010 - 16:56

Piękne dzięki... Właśnie przed sekundą zadzwonił Pan z jednego z salonów. Jakby nawrócony stwierdził, że jednak się znalazły. Zatem mam nadzieję, że uda mi się w ten sam sposób aktywować. Dam znać.

#5 uki

uki
  • 4 postów

Napisano 14 grudnia 2010 - 17:29

Witam. Mój problem także dotyczy Internetu z Orange. Mianowicie zakupiłem kartę micro SIM 3G z Orange Free - wszystko ładnie pięknie włożyłem do mego iPada i tutaj pojawił się problem... Wersja oprogramowania 4.2.1 w "danych sieci komórkowej" w "ustawieniach APN" wpisane 3 x internet i nieustannie brak połączenia! Podczas włączania iPada wyskakuje okno odblokowania karty SIM - wpisuje PIN, wciskam OK i przechodzimy dalej - tutaj pojawia mi się komunikat "Czekam na aktywację to może trochę potrwać" - czekam i czekam i nic - cały czas ten sam komunikat - po kliknięciu OK w górnym prawym rogu widnieje "szukam", a po chwili "brak sieci". W ustawieniach w dziale "Operator" zaznaczam pole Automatycznie problem występuje, to samo po ręcznym zaznaczeniu Operatora Orange. Czy ktoś ma jakiś pomysł na rozwiązanie mego problemu??

#6 vect0r

vect0r
  • 215 postów

Napisano 14 grudnia 2010 - 20:09

Witam! Jeżeli chodzi o mój przypadek, to ostatecznie okazało się, że nie mają mikrusów, ale darmowo wymienili mi nań zwykły sim. Następnie zaś czekałem prawie dobę na aktywację. Zatem proponuję uzbroić się w cierpliwość, wpisać "internet" jeden raz - w APN, wedle instrukcji, na wszelki wypadek aktywować kartę w telefonie i myślę, że będzie ok. Pozdrawiam.

#7 Remigiusz89

Remigiusz89
  • 2 postów
  • SkądBiałystok

Napisano 15 grudnia 2010 - 14:57

[url=http://www.cortland.pl/orange-free-microsim-karta-startowa-mobilny-internet-do-ipada.html]iPod, iPhone, iPad :: Akcesoria iPad :: Karty startowe do internetu :: Orange Free MicroSIM - karta startowa mobilny internet do iPada - Cortland - systemy graficzne[/url] używa ktoś tego? jak to oceniacie?

#8 vect0r

vect0r
  • 215 postów

Napisano 15 grudnia 2010 - 23:08

O tym właśnie cały czas mowa...

#9 kris1992

kris1992
  • 663 postów
  • SkądJaworzno

Napisano 19 grudnia 2010 - 21:48

Ja mam micro sim do iP4 i działa wszystko ... trzeba do itunes i dać jak wyswietli akutalizuj ustawienia sieciowe operatora (czy jakos tak) i bedzie działać :)




Użytkownicy przeglądający ten temat: 5

0 użytkowników, 5 gości, 0 anonimowych