Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Problem z LINKSYS WMP11- pod TIGEREM NIE DZIALA !


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 ŁUKASZ1

ŁUKASZ1
  • 497 postów
  • SkądWARSZAWA

Napisano 09 września 2005 - 21:25

Witajcie

Kupilem te karte, na pc dziala a na maku nic, nawet system profiler jej nie widzi. Wszystko pod OS Tiger w PM G4 450
Wedlug FEN-u powinna dzialac - " W komputerach MacIntosh wymaga systemu MacOS X 10.2 oraz oprogramowania Airport w wersji co najmniej 3.1."
Udało sie komus ja zmusic do pracy w maku, najlepiej pod tygryskiem ? Byc moze to jest podobnie tak jak z PCIMCIA , jako air port melduje sie ta szybsza WAP 54g ?K


http://tinyurl.com/d4xwl <-- opis ze strony Fen
http://www.dami.pl/~...sz/IMG_0005.JPG <-- tak ja wlozylem, testowalem w obu slotach PCI.
Ten pierwszy niestety zakrywa wiatraczek d radeona ;-(


za wszelkie wskazowki bede wdzieczny

#2 EnderTKD

EnderTKD
  • 351 postów

Napisano 09 września 2005 - 21:28

no to moje marzenia o lynksysie prysnely

#3 ŁUKASZ1

ŁUKASZ1
  • 497 postów
  • SkądWARSZAWA

Napisano 09 września 2005 - 23:14

Walcze z problemem, mam sygnaly ze powinna zaskoczyc.

#4 Kwiatki

Kwiatki
  • 1 079 postów
  • SkądPoznan

Napisano 10 września 2005 - 14:53

Walcze z problemem, mam sygnaly ze powinna zaskoczyc.


musi zadzialac, nie ma bata.

#5 EnderTKD

EnderTKD
  • 351 postów

Napisano 04 października 2005 - 13:26

Walcze z problemem, mam sygnaly ze powinna zaskoczyc.


musi zadzailac nie ma bata


bede mial ta karte.
jak to zainstalowac? sa jakies specjalne sterowniki pod maka?
mam system 10.3.9

pzdr
M.

[ Dodano: 2005-10-04, 16:37 ]
nikt nie wie ?
:(

#6 Kwiatki

Kwiatki
  • 1 079 postów
  • SkądPoznan

Napisano 04 października 2005 - 19:15

Walcze z problemem, mam sygnaly ze powinna zaskoczyc.


musi zadzailac nie ma bata


bede mial ta karte.
jak to zainstalowac? sa jakies specjalne sterowniki pod maka?
mam system 10.3.9

pzdr
M.

[ Dodano: 2005-10-04, 16:37 ]
nikt nie wie ?
:(


wydaje mi sie ze nie potrzeba sterownikow

#7 EnderTKD

EnderTKD
  • 351 postów

Napisano 04 października 2005 - 19:37

czyli wsadzic karte i zrestartowac kompa? jest jakies oprogramowanie airport w kompie. moze jakos to uzyc?




Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych