Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18

  1. Dołączył
    Feb 2008
    Postów
    975

    Cytuj | #1

    Witam,

    jak wiemy, adobe wypuściło wczoraj 10.1 wersję Flash Player'a.
    ściągnąłem, skasowałem poprzednią wersję, i nie chcę się zainstalować.



    co może być przyczyną?


  2. Awatar ftpd Nie.

    Dołączył
    Nov 2007
    Lokalizacja
    Poznań
    Postów
    14,973
    Wpisów
    2

    Cytuj | #2

    W logu cokolwiek więcej?
    Komputer: MacBook Pro
    Telefon: iPhone 5S
    WWW: http://insomniac.pl/f/
    ---
    Jestem Grammar Nazi. Nie znoszę błędów, leni, idiotów i hipsterów.
    NIE pomagam przez PW. Mogę co najwyżej pogawędzić.
    NIE odpisuję na wiadomości najeżone błędami. Nie chce mi się męczyć oczu.

  3. Awatar Gregory


    Dołączył
    Apr 2005
    Postów
    2,471

    Cytuj | #3

    Spróbuj najpierw odinstalować poprzednią wersję za pomocą deinstalatora.
    WWW: http://pym.uce.pl/
    Translation Defense: gra do ćwiczenia słówek angielskich, japońskich…
    earnTracker: program do wyceny pracy
    TMX Assistant: program do edycji i przeszukiwania pamięci tłumaczeń


  4. Dołączył
    Feb 2008
    Postów
    975

    Cytuj | #4

    ok... dzięki za pomysł. spróbuje tego deinstalatora jak wrócę do komputera.
    jak na razie to mam po prostu skasowane AppCleaner'em.

    a w logu? hm, gdzie?
    Ostatnio edytowane przez equinoxe ; 11.06.2010 o 16:54 Powód: ort

  5. Awatar ftpd Nie.

    Dołączył
    Nov 2007
    Lokalizacja
    Poznań
    Postów
    14,973
    Wpisów
    2

    Cytuj | #5

    Console? Chociaż nie dam głowy, że jakiś durny instalator Adobe tam pisze.
    Komputer: MacBook Pro
    Telefon: iPhone 5S
    WWW: http://insomniac.pl/f/
    ---
    Jestem Grammar Nazi. Nie znoszę błędów, leni, idiotów i hipsterów.
    NIE pomagam przez PW. Mogę co najwyżej pogawędzić.
    NIE odpisuję na wiadomości najeżone błędami. Nie chce mi się męczyć oczu.


  6. Dołączył
    Feb 2008
    Postów
    975

    Cytuj | #6

    Cytat Zamieszczone przez Gregory Zobacz posta
    Spróbuj najpierw odinstalować poprzednią wersję za pomocą deinstalatora.
    dzięki Gregory, pomogło : )
    problem rozwiązany

  7. Awatar macieks72
    Dołączył
    Aug 2009
    Postów
    9,873

    Cytuj | #7

    Szalenie zadziwiające, że żeby się dowiedzieć "odinstaluj starą wersję" musiałeś forum uruchomić. Ja to byłem święcie przekonany, że to zrobiłeś wcześniej, inaczej już bym to Ci napisał o 12:15.
    Ostatnio edytowane przez macieks72 ; 11.06.2010 o 18:03
    --- Konto usunięte ---

  8. Awatar seb235
    Dołączył
    Jul 2006
    Postów
    7,556

    Cytuj | #8

    U mnie sytuacja jest jeszcze ciekawsza bo instalator twierdzi że mam zainstalowaną nowszą wersję 
    Komputer: Altair 8800
    Telefon: Lenovo A820
    Odtwarzacz: iPod Touch 8GB (1st gen)
    Tablet: Nie sprawdził się - sprzedany :)

  9. Awatar Therioon
    Dołączył
    Oct 2007
    Lokalizacja
    Z brzucha:)
    Postów
    4,054

    Cytuj | #9

    ciekawe macie problemy ja nic nie odinstalowywałem zrobiłem tylko update i jak zwykle wszystko bangla
    Komputer:  MacBook Pro 13" 2,6Ghz, 8Gb RAM, SSD 256 GB, Anywhere MX, Mac OSX 10.9.4
    Telefon:  IPhone 5 black iOS 7.1.2
    Tablet:  iPad 64 Gb WiFi&3G
    Mac&Pc w jednym stali domu.


  10. Dołączył
    Feb 2008
    Postów
    975

    Cytat Zamieszczone przez macieks72 Zobacz posta
    Szalenie zadziwiające, że żeby się dowiedzieć "odinstaluj starą wersję" musiałeś forum uruchomić. Ja to byłem święcie przekonany, że to zrobiłeś wcześniej, inaczej już bym to Ci napisał o 12:15.
    przepraszam, że tego nie wiedziałem, Maćku.
    problem rozwiązany, dzięki : )

  • Strona 1 z 2 12 OstatniOstatni

    Tagi dla tego wątku