Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. Awatar tommy85
    Dołączył
    Jun 2007
    Lokalizacja
    Almere NL / Grójec
    Postów
    65

    Cytuj | #1

    Mam problem właczyłem dzisiaj mojego MB i skype mi sie nie chce zalogowac. czy macie taki sam problem???? Czyżby skype miał problem?? Bardzo dziwne nic nie znalazłem na ich stronie.

    Nawet przeinstalowywalem skypa ale to nic nie daje
    Komputer: MacBook 2.16 Ghz Intel Core Duo 2 GB RAM 120GB HD
    Telefon: Iphone 3G 8GB


  2. Awatar ximian
    Dołączył
    Jan 2008
    Lokalizacja
    Jaworzno
    Postów
    198

    Cytuj | #2

    To dziwne. U mnie działa
    Komputer:  MacBook Pro 15'' SantaRosa | 2.4GHz | 4GB RAM | 500GB HDD | GeForce 8600M GT 256M
    Telefon: Samsung Omnia II i8000

  3. Awatar tommy85
    Dołączył
    Jun 2007
    Lokalizacja
    Almere NL / Grójec
    Postów
    65

    Cytuj | #3

    Uruchomilem Adium i msn teraz mi sie nie chce logowac niezle!!!! Bardzo dziwne jest to wszytko bo GG sie zalogowalo
    Komputer: MacBook 2.16 Ghz Intel Core Duo 2 GB RAM 120GB HD
    Telefon: Iphone 3G 8GB

  4. Awatar lutecki
    Dołączył
    Jul 2006
    Lokalizacja
    Warszawa
    Postów
    3,314

    Cytuj | #4

    GG się zalogowało, więc internet działa
    Powód Warna/Bana: Spamowanie oraz niestosowanie się do poleceń moderatora.

  5. Awatar tommy85
    Dołączył
    Jun 2007
    Lokalizacja
    Almere NL / Grójec
    Postów
    65

    Cytuj | #5

    No internet działa ale dziwne jest tez to ze skype pokazuje ze sie laduje ale mam dostep do wyszukiwania kontaktow i takze do mojego profilu. Jeszcze dziwniejsze jest to ze Growl informuje mnie o tym ze moj kontakt jest dostepny. No takich cudow jeszcze nie widzialem.
    Komputer: MacBook 2.16 Ghz Intel Core Duo 2 GB RAM 120GB HD
    Telefon: Iphone 3G 8GB

  6. Awatar lutecki
    Dołączył
    Jul 2006
    Lokalizacja
    Warszawa
    Postów
    3,314

    Cytuj | #6

    Próbowałeś instalować nowszą/starszą wersję Skype?
    Powód Warna/Bana: Spamowanie oraz niestosowanie się do poleceń moderatora.

  7. Awatar tommy85
    Dołączył
    Jun 2007
    Lokalizacja
    Almere NL / Grójec
    Postów
    65

    Cytuj | #7

    Mam najnowsza wersje skypa. Odinstalowalem go kompletnie i ponownie zainstalowalem ale to nic nie dalo. I najsmiesznie jest jeszcze to ze moge odbierac polaczenia przychodzace :/ i nadal sie pokazuje Signing in.
    Komputer: MacBook 2.16 Ghz Intel Core Duo 2 GB RAM 120GB HD
    Telefon: Iphone 3G 8GB


  8. Dołączył
    Jan 2006
    Postów
    447

    Cytuj | #8

    Może po usunięciu Skypa pozostały Ci pliki preferencji? Spróbój jeszcze raz wyrzucić Skypa i usunąć pliki preferencji.
    Zainstaluj ponownie Skypa i ustaw sobie jeszcze raz konto.
    I can't get no sleep...

  9. Awatar tommy85
    Dołączył
    Jun 2007
    Lokalizacja
    Almere NL / Grójec
    Postów
    65

    Cytuj | #9

    Pliki preferencji tez usunalem i to nic nie dalo.
    Komputer: MacBook 2.16 Ghz Intel Core Duo 2 GB RAM 120GB HD
    Telefon: Iphone 3G 8GB


  10. Dołączył
    Jan 2006
    Postów
    447

    Cytat Zamieszczone przez tommy85 Zobacz posta
    Pliki preferencji tez usunalem i to nic nie dalo.
    Zrób może tak jak proponował Lutecki, zainstaluj starszą wersję...
    I can't get no sleep...

  • Strona 1 z 2 12 OstatniOstatni