Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 20
  1. Awatar Michał Kubowicz MyApple Team

    Dołączył
    Jun 2008
    Lokalizacja
    Kraków
    Postów
    1,559
    Wpisów
    5

    Cytuj | #1

    Hej,
    od kilku dni nie działa mi czat na FB - objawia się to tym, że w miejscu gdzie jest licznik znajomych cały czas wyświetlone jest zero. Sytuacja ta powtarza się niezależnie od przeglądarki i systemu operacyjnego. Czat w aplikacji FB także nie działa. Ma ktoś pomysły jak naprawić tą funkcję? Nie ukrywam, że używałem jej dość często do komunikowania się ze znajomymi, teraz jest to o wiele bardziej uciążliwe.

    Pozdrawiam,
    Michał
    Komputer: Mac Mini i5 2.5GHz, 8GB RAM, HD6630M, 500GB | MacBook Air i5 1,7Ghz, 4GB Ram, 128GB SSD, HD4000
    Telefon: HTC One
    Odtwarzacz: iPod Nano 6G
    Tablet: iPad Mini 16GB White WiFi+LTE
    Skontaktuj się ze mną!


  2. Awatar equinoxe
    Dołączył
    Feb 2005
    Lokalizacja
    Warszawa
    Postów
    4,563

    Cytuj | #2

    A coś konkretnego robiłeś te kilka dni temu, co mogło ewentualnie mieć wpływ na ten problem?
    Grzebałeś w ustawieniach FB?
    Komputer: MB 2.4Ghz|8GB|250GB
    NIE pomagam przez Skype/PW.

  3. Awatar Michał Kubowicz MyApple Team

    Dołączył
    Jun 2008
    Lokalizacja
    Kraków
    Postów
    1,559
    Wpisów
    5

    Cytuj | #3

    Nie, nic nie zmieniałem właśnie. Problem pojawił się z dnia na dzień, nikt ze znajomych nie sygnalizował podobnego problemu. Oczywiście ich support milczy.
    Komputer: Mac Mini i5 2.5GHz, 8GB RAM, HD6630M, 500GB | MacBook Air i5 1,7Ghz, 4GB Ram, 128GB SSD, HD4000
    Telefon: HTC One
    Odtwarzacz: iPod Nano 6G
    Tablet: iPad Mini 16GB White WiFi+LTE
    Skontaktuj się ze mną!

  4. Awatar equinoxe
    Dołączył
    Feb 2005
    Lokalizacja
    Warszawa
    Postów
    4,563

    Cytuj | #4

    W Adium/iChacie masz ten sam problem? Logujesz się przy użyciu wbudowanego protokołu FB czy jako konto jabber?
    Komputer: MB 2.4Ghz|8GB|250GB
    NIE pomagam przez Skype/PW.

  5. Awatar Michał Kubowicz MyApple Team

    Dołączył
    Jun 2008
    Lokalizacja
    Kraków
    Postów
    1,559
    Wpisów
    5

    Cytuj | #5

    W Adium i iChacie nie działa. W browserze korzystam z protokołu FB, bez żadnych dodatkowych wtyczek/kont.
    Komputer: Mac Mini i5 2.5GHz, 8GB RAM, HD6630M, 500GB | MacBook Air i5 1,7Ghz, 4GB Ram, 128GB SSD, HD4000
    Telefon: HTC One
    Odtwarzacz: iPod Nano 6G
    Tablet: iPad Mini 16GB White WiFi+LTE
    Skontaktuj się ze mną!


  6. Dołączył
    Nov 2010
    Lokalizacja
    Tarnów
    Postów
    1,410

    Cytuj | #6

    Ciekawy problem

    Ja z takim czymś się nie spotkałem, masz dostęp do Windowsa aby sprawdzić ?
    Komputer: Snow Leopard 10.6
    Telefon: iPhone | E52 | E51| Galaxy Ace |

  7. Awatar Michał Kubowicz MyApple Team

    Dołączył
    Jun 2008
    Lokalizacja
    Kraków
    Postów
    1,559
    Wpisów
    5

    Cytuj | #7

    Pisałem wyżej, że sprawdzałem na innych systemach, na Windowsie problem także występuje.
    Komputer: Mac Mini i5 2.5GHz, 8GB RAM, HD6630M, 500GB | MacBook Air i5 1,7Ghz, 4GB Ram, 128GB SSD, HD4000
    Telefon: HTC One
    Odtwarzacz: iPod Nano 6G
    Tablet: iPad Mini 16GB White WiFi+LTE
    Skontaktuj się ze mną!


  8. Dołączył
    Nov 2010
    Lokalizacja
    Tarnów
    Postów
    1,410

    Cytuj | #8

    To przepraszam nie doczytałem

    Czyli system można wykluczyć, czyżby wina konta ? Jakoś w to nie wierzę.

    A w ustawieniach tego nie wyłączyłeś ? Daj zdjęcie jak wygląda ten twój Facebook bez Chata.
    Komputer: Snow Leopard 10.6
    Telefon: iPhone | E52 | E51| Galaxy Ace |

  9. Awatar Michał Kubowicz MyApple Team

    Dołączył
    Jun 2008
    Lokalizacja
    Kraków
    Postów
    1,559
    Wpisów
    5

    Cytuj | #9

    Nie, nic nie zmieniałem w ustawieniach.

    Komputer: Mac Mini i5 2.5GHz, 8GB RAM, HD6630M, 500GB | MacBook Air i5 1,7Ghz, 4GB Ram, 128GB SSD, HD4000
    Telefon: HTC One
    Odtwarzacz: iPod Nano 6G
    Tablet: iPad Mini 16GB White WiFi+LTE
    Skontaktuj się ze mną!

  10. Awatar tasmaniec
    Dołączył
    Jun 2008
    Postów
    580

    no ale masz zdjęcia znajomych po lewej stronie + wyszukiwarka znajomych na czacie... jak klikniesz na daną fotkę to Ci się odpali rozmowa z daną osobą... a co do zera przy czacie po prawej stronie to kiedyś też tak miałem przez jakiś czas, a później wróciło wszystko do normy...

    pozdrawiam
    Komputer: MBP 13,3" (mid 2010)
    Telefon: iPhone 4S 16GB black
    Odtwarzacz: w telefonie
    Tablet: Nowy iPad 16GB WiFi+4G White

  • Strona 1 z 2 12 OstatniOstatni