Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 11 do 20 z 43

  1. Dołączył
    Oct 2011
    Postów
    70

    a moze ktos mial taki problem Brak zasięgu przy włączeniu Iphone 4s orange
    Witam Serdecznie przy włączeniu Iphone 4 s Orange nie mam Wogole sieci pomaga dopiero włączenie dane sieć kom. Byłem dzisiaj w Orange wymienili karte micro SIM na nowa ale niestety nic nie pomogło czy rzeczywiście jedyna rada jest oddanie telefonu na gwarancji ?? Czy Moze miał ktoś taki problem dodam Ze taka sytuacja stała sie dopiero od wczoraj....


  2. Awatar kamil7745
    Dołączył
    May 2009
    Postów
    9

    Problem jest poważny. DeadGrip z iphone'a 4 został. do tego dochodzi wolne odświeżanie zasięgu. Tragedia!! Zwłaszcza dla osób mieszkających z daleka od miast gdzie zasięg gubiony jest praktycznie co chwilę ;/

    Za chwilę zmontuje filmik z problemem

    ---------- Wpis dodano o 11:32 ---------- Poprzedni wpis dodano o 09:55 ----------

    iPhone 4S Death Grip !! - YouTube
    Ostatnio edytowane przez kamil7745 ; 09.01.2012 o 16:00


  3. Dołączył
    Jan 2012
    Postów
    5

    Mam podobny problem. Proszę o pomoc - http://myapple.pl/iphone/212066-trac...-kart-sim.html


  4. Dołączył
    Jun 2010
    Postów
    122

    Cytat Zamieszczone przez kamil7745 Zobacz posta
    Problem jest poważny. DeadGrip z iphone'a 4 został. do tego dochodzi wolne odświeżanie zasięgu. Tragedia!! Zwłaszcza dla osób mieszkających z daleka od miast gdzie zasięg gubiony jest praktycznie co chwilę ;/

    Za chwilę zmontuje filmik z problemem

    ---------- Wpis dodano o 11:32 ---------- Poprzedni wpis dodano o 09:55 ----------

    iPhone 4S Dead Grip !! - YouTube
    No właśnie Death grip TRAGEDIA ! I co teraz? Każdy model ma tą wadę?
    Nie wiem czy reklamować z tego powodu, bo jeśli wymienię na to samo to dzięki!
    Przydałoby się potwierdzenie lub zaprzeczenie większej ilości użytkowników.

    (telefon oddałem na gwarancję)

    Macie death grip?
    Ostatnio edytowane przez saek1985 ; 09.01.2012 o 17:42


  5. Dołączył
    Aug 2011
    Lokalizacja
    Nowy Sacz, Poland
    Postów
    3

    Ja tam nie mam żadnych problemów.
    Komputer: Asus B53F
    Telefon: iPhone 4
    Odtwarzacz: iPod Touch

  6. Awatar adam2142
    Dołączył
    Jul 2009
    Lokalizacja
    Łódź
    Postów
    110

    również nie mam problemów... być może dlatego, że mam folijke Wrapsol również wokół anteny, ale wątpie żeby to coś zmieniało
    Komputer: Samsung R530, PS3 Slim
    Telefon: iPhone 4S White 16GB
    Odtwarzacz: iPod nano 6 gen. 16 GB

  7. Awatar zibi2000
    Dołączył
    Jan 2008
    Postów
    145

    iP4S zapętlone gubienie i odzyskiwanie zasięgu
    Od miesiąca posiadam kolejnego iP4S. Przez ten okres wszystko było OK, cieszyłem się, że po problemach
    z home i gubieniem zasięgu nareszcie bez problemów. Niestety od wczoraj znowu, tak jak w mojej poprzedniej 4-ce
    telefon jest w ciągłym gubieniu i odzyskiwaniu zasięgu. Dzieje się to w odstępach od kilkunastu do kilkudziesięciu sekund. Nie pomaga DFU, za chwilę spróbuję restore. T-mobile, gdzie kupiłem telefon jest bezradne, twierdzą, że
    w ciągu 60 godzin sprawdzą czy to wina sygnału w mojej okolicy czy to kwestia uszkodzenia.
    Dodam jeszcze, że tuż przed pojawieniem się problemów telefon zaczął wydawać jakieś trzaski będąc w trakcie
    odtwarzania radia internetowego i jednoczesnego odbioru połączenia telefonicznego.
    Wiem, że temat wałkowany jednak o takim zapętleniu jeszcze nie czytałem. Czy ktoś też tak ma?
    U mnie nie jest to związane z charakterystycznym trzymaniem telefonu. Telefon leży na stole i też gubi i odzyskuje sygnał.
    iMac 20",
    MBAir 13",
    iPhone 2, 3GS, 4, 4S, 5 (u żony), 5S,
    iPad mini (u żony), iPad mini 2.

  8. EMU
    Mężczyzna EMU jest offline
    Awatar EMU
    Dołączył
    Feb 2008
    Lokalizacja
    Cupertino ;-)
    Postów
    939

    w wersji 5.1 dla iphone 4s bedzie można przełączać między E a 3G
    Komputer: MacBook PRO 13,3 Retina IRIS & AppleTV3
    Telefon: iPhone 5S Space Gray
    Tablet: iPad mini RETINA Wi-Fi + Cellular Space Gray

  9. Awatar zibi2000
    Dołączył
    Jan 2008
    Postów
    145

    Właśnie skończyłem restore i ... problem narazie zniknął!
    Sieć T-M wydaje się dość stabilna, wacha się pomiędzy 2 a 3 kreskami ale nie ma gubienia go w ogóle.
    Można sądzić, że to jednak problem niestabilnego iOS!?
    iMac 20",
    MBAir 13",
    iPhone 2, 3GS, 4, 4S, 5 (u żony), 5S,
    iPad mini (u żony), iPad mini 2.


  10. Dołączył
    Oct 2011
    Postów
    70

    U mnie Restore tez pomógł