Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 29
  1. Awatar zayks
    Dołączył
    Sep 2010
    Postów
    37

    Cytuj | #1

    LiveBox TPSA - jak skonfigurować by działało z iPadem?

    zaintalowałem liveboxa, a iPad go nie wykrywa, nie wiem jak się do tego zabrać ( konfiguracja liveboxa ) a w sieci znajduje tylko instrukcję do instalacji wifi na komputerze


  2. Awatar Balin0
    Dołączył
    Feb 2008
    Lokalizacja
    Kraków
    Postów
    1,410

    Cytuj | #2

    A inne urzadzenia widza liveboxa ?
    Komputer:  MacBook Air 13-inch, Mid 2011
    Telefon:  iPhone 3G ✖,  iPhone 4 ✖,  iPhone 4S⃣ ✖,  iPhone 5S⃣ 16 GB
    Odtwarzacz:  iPod Nano 6G 8GB
    Tablet:  iPad 32 GB WiFi ✖

  3. Awatar zayks
    Dołączył
    Sep 2010
    Postów
    37

    Cytuj | #3

    nie, laptop go nie wykrywa

  4. Awatar OleYek
    Dołączył
    Feb 2008
    Lokalizacja
    Poznań
    Postów
    10,543

    Cytuj | #4

    A moze autor powinien wziac do lapy instrukcje do liveboxa i przeczytac opis jak podlaczac urzadzenia do liveboxa, bo bez urazania kogokolwiek, ale z tym opisem nawet małpa by sobie poradzila...

    Znajdujesz neostrada_costam laczysz sie wpisujesz klucz z pudelka, aha na poczatku nacisnij na LiveBoxie przycisk REG. To wszystko.
    Ostatnio edytowane przez OleYek ; 22.09.2010 o 15:58
    Komputer: MacBook, iMac, PC
    Telefon: iPhone 5s
    Odtwarzacz: Apple TV 3
    Tablet: iPad Air WiFi+Cellular
    WWW: http://www.pdaclub.pl
    Linux is like a wigwam. No gates, no windows and apache inside.
    PDAClub.pl - Wortal i forum miłośników technologii Mobilnych

  5. Awatar dredg
    Dołączył
    Sep 2008
    Lokalizacja
    Noeux-Les-Mines
    Postów
    1,969

    Cytuj | #5

    Jakiego masz tego livbox'a? wejdz na kompie z poziomu przegladarki na 192.168.1.1 i sprawdz czy masz wifi wlaczone...
    Ostatnio edytowane przez dredg ; 22.09.2010 o 18:20
    Komputer: MBA 11,6 i5
    Telefon: iPhone 5s Silver 32GB
    Odtwarzacz: iPod Nano 2G
    Tablet: Tablica

  6. Awatar dj_rdx
    Dołączył
    Jan 2008
    Lokalizacja
    Wawer, Warszawa, Poland, Poland
    Postów
    200

    Cytuj | #6

    właśnie sprawdź najpierw wifi, bo to w sumie jedyna opcja, jeśli urządzenia go nie wykrywają... chyba, że jest uszkodzony...

    co do dodawania urządzeń wifi to livebox ma też filtrowanie po macadresach. Możesz więc za pomocą przycisku REG albo na stałe podpisać macadress.
    Komputer: hp dv2945se/ samsung n110 / iPad 32GB Wifi + 3G
    Telefon: Omnia / iPhone 4
    Odtwarzacz: iPod Video 5.5G

  7. Awatar zayks
    Dołączył
    Sep 2010
    Postów
    37

    Cytuj | #7

    99990244/nrysqxj to jest screen z panelu administracyjnego livebox.

    wifi działa, ipad wykrywa ale nie wiem jakie hasło wpisać... bo jest jakieś zabezpieczenie. to chodzi o WEP ?


  8. Dołączył
    May 2010
    Lokalizacja
    Wolin
    Postów
    529

    Cytuj | #8

    tak to chodzi o wpisanie tego nr co tam masz na screenie

    pzdr. Łukasz
    Komputer:  MBPr 15''
    Telefon:  iPhone 5 16GB
    Tablet:  iPad3 32GB +LTE

  9. Awatar zayks
    Dołączył
    Sep 2010
    Postów
    37

    Cytuj | #9

    nie wiem co jest, już nie prosi o wpisanie hasła :/ teraz niby pojawila się ikonka wifi na ipadzie ale piszę obok no service.

    oplikacje się odpalają ale nie chodzą normalnie tj nie ładują się wogole...

    nie wiem co robic

    ---------- Wpis dodano o 19:13 ---------- Poprzedni wpis dodano o 18:57 ----------

    nawet jak pojawilo sie haslo i wpisalem WEP to nie działa "Unable to join the network"


  10. Dołączył
    May 2010
    Lokalizacja
    Wolin
    Postów
    529

    poprzedź dołączanie siędo twojej neo guzikiem REG na liveboxie

    BTW. ja mam też problem z wifi straszny....., łączy mi się rozłącza jak już się połączy to jak jestem blisko rutera, jak odejdę na 5-8 metrów to zdycha połączenie.....

    pzdr. Łukasz
    Komputer:  MBPr 15''
    Telefon:  iPhone 5 16GB
    Tablet:  iPad3 32GB +LTE

  • Strona 1 z 3 123 OstatniOstatni