Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

internet w iphonie


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 czoper997

czoper997
  • 15 postów

Napisano 22 grudnia 2009 - 21:59

Mam iPhone z włożoną kartą z play bez żadnej umowy zwykłą i kupiłem pakiet tani internet za 5 zł nio gdy wchodzę w safari to pisze że nie udało się uaktywnić sieci komórkowej Czyli trzeba mieć ustawione wap czy GPRS ? a jak tak to jak to zrobić ?? czy może to czego innego sprawka ? z góry dziękuje za odpowiedz ;):)
  • 0

#2 MurcieFan

MurcieFan
  • 1 413 postów
  • SkądWarszawa

Napisano 22 grudnia 2009 - 22:30

trzeba wpisac dane sieci komorkowej
  • 0

#3 kuterq

kuterq
  • 588 postów
  • SkądWrocław, Poland

Napisano 22 grudnia 2009 - 22:44

no i podobno w play musisz byc w zasiegu 3g zeby korzystac z neta..
  • 0

#4 razr

razr
  • 1 649 postów
  • SkądKatowice, SI

Napisano 22 grudnia 2009 - 22:47

no i podobno w play musisz byc w zasiegu 3g zeby korzystac z neta..


Może być 2G, ale zasięg z P4 nie z Plusa.
  • 0

#5 insekt

insekt
  • 362 postów
  • SkądWarszawa

Napisano 22 grudnia 2009 - 22:48

W twoim przypadku nie musisz być w zasięgu 3g. Gdybyś wykupił pakiet 500MB/1GB/2GB to tak, bo one działają tylko na UMTS Playa. Pozostałe pakiety jak i naliczanie poza pakietem działa zawsze i wszędzie. Tobie radzę wejść w Ustawienia -> Ogólne -> Sieć -> Dane przez sieć komórkową i wpisać jako APN internet a resztę zostawić pustą i ponownie uruchomić telefon i powinno śmigać.
  • 0

#6 Andreas1000

Andreas1000
  • 295 postów
  • SkądGliwice

Napisano 22 grudnia 2009 - 23:02

W twoim przypadku nie musisz być w zasięgu 3g. Gdybyś wykupił pakiet 500MB/1GB/2GB to tak, bo one działają tylko na UMTS Playa. Pozostałe pakiety jak i naliczanie poza pakietem działa zawsze i wszędzie.

Tobie radzę wejść w Ustawienia -> Ogólne -> Sieć -> Dane przez sieć komórkową
i wpisać jako APN internet a resztę zostawić pustą i ponownie uruchomić telefon i powinno śmigać.


Od kiedy to pakiety 500 1gb 2gb korzystają tylko z 3G. No chyba ze jestem w innej sieci:) bo u mnie po edge też działa.
  • 0

#7 insekt

insekt
  • 362 postów
  • SkądWarszawa

Napisano 22 grudnia 2009 - 23:08

Od kiedy to pakiety 500 1gb 2gb korzystają tylko z 3G. No chyba ze jestem w innej sieci:) bo u mnie po edge też działa.

Prawda, masz rację :)
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych