Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Złe znaki na klawiaturze


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 TheVito

TheVito
  • 1 postów

Napisano 05 sierpnia 2009 - 11:50

Witam, jestem naprawdę bardzo świeżym użytkownikiem Mac'a. Język mam ustawiony na Polski Pro niestety gdy staram się napisać 'malpe' wyswietla sie inny znak '™". Gdy uzywam zwykłego Polskiego to znak 'malpy' pojawia sie normalnie, bardzo mnie to irytuje i liczę na Waszą pomoc. Dziękuje !
  • 0

#2 virgin71

virgin71



  • 12 495 postów
  • SkądWrocław

Napisano 05 sierpnia 2009 - 12:03

@ jest wynikiem shift+2, a "™" jest wynikiem alt/option + 2
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych