Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

[3.0] Ustawienia MMS - Plus GSM


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Faghil

Faghil
  • 26 postów

Napisano 09 czerwca 2009 - 15:36

Proszę o podanie ustawień MMS dla sieci Plus GSM w nowym oprogramowaniu, dzięki.
  • 0

#2 renqien

renqien

    Koniec...


  • 20 730 postów
  • Płeć:
  • SkądWarszawa

Napisano 10 czerwca 2009 - 00:01

Proszę: - APN: mms.plusgsm.pl - Username: - Password: - MMSC: mms.plusgsm.pl:8002 - Proxy: 212.2.96.16:8080 Sprawdzone i działa. U mnie musiałem tylko po wpisaniu zresetować telefon i podać w ustawieniach swój numer telefonu.
  • 0

#3 seta

seta
  • 4 postów

Napisano 19 czerwca 2009 - 18:04

Ok może głupie pytanie - ale gdzie to trzeba wpisać??
  • 0

#4 matusz@icpnet.pl

matusz@icpnet.pl
  • 13 postów
  • SkądPOZNAŃ

Napisano 19 czerwca 2009 - 18:09

Help!!! Zgadzam się z przedmówcą - gdzie to wprowadzić!?

---- Dodano 19-06-2009 o godzinie 19:11 ----
Mam trzy pierwsze pozycje w ustawieniach, ale dwóch pozostałych nie wiem gdzie szukać!
  • 0

#5 Bo$s

Bo$s
  • 410 postów
  • SkądTarnowskie Góry

Napisano 19 czerwca 2009 - 18:35

Proszę:
- APN: mms.plusgsm.pl
- Username:
- Password:
- MMSC: mms.plusgsm.pl:8002
- Proxy: 212.2.96.16:8080

Sprawdzone i działa. U mnie musiałem tylko po wpisaniu zresetować telefon i podać w ustawieniach swój numer telefonu.


Żeby nie było niedomówień.
W części Dane komórkowe zostawiamy wszystko puste, ewentualnie APN: internet.
Następnie w części MMS wprowadzamy tak jak kolega napisał powyżej. Do tego jeszcze można wpisać max rozmiar MMS'a : 614400

I jeszcze jedno. Jeśli mamy simplusa to musimy mieć wyłączony roaming i włączoną usługę GPRS/MMS:
Wyłączenie roamingu w Simplusie: *101*00*01#
Włączenie GPRS/MMS: *101*11*02#
  • 0

#6 boobass

boobass
  • 43 postów
  • SkądPrague, Czech Republic

Napisano 08 kwietnia 2010 - 20:58

kurczę, u mnie na 3gs nie działa, może to być spowodowane bitesms? Może coś źle robię, próbuję przez wysłanie z aplikacji wiadomości zamiast tekstu, naciskam ikonkę z aparatem, wybieram zdjęcie i ok, po chwili pasek stanu zatrzymuje się i obok zdjęcia pokazuje się wykrzyknik. jest ktoś z podobnym problemem? Już działa. Zresetowałem ustawianie sieciowe i wklepałem na nowo. Wysyłają się. Jeszcze tylko czekam na potwierdzenie czy dochodzą...
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych