Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Konfiguracja poczty dla tlen.pl


  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 colly

colly
  • 11 postów

Napisano 17 kwietnia 2009 - 23:00

Szukam szukam i znaleźć nie mogę. Czy ktokolwiek potrafiłby mi pomoc z ustawieniem poczty tlen.pl w aplikacji Mail? Próbowałem już różnymi sposobami i nie mogę sobie poradzić. Wielkie dzięki !
  • 0

#2 Olek4

Olek4
  • 590 postów
  • SkądSzczecin

Napisano 17 kwietnia 2009 - 23:55

Informacje są na stronie Pomoc
  • 0

#3 colly

colly
  • 11 postów

Napisano 18 kwietnia 2009 - 15:48

Na tyle mam jeszcze obeznania w internecie żeby wpaść na te stronę niestety nie okazała sie ona pomocna. Nie łączy sie wcale. Wie może ktoś ?
  • 0

#4 Nasedo

Nasedo
  • 1 743 postów
  • SkądLondyn

Napisano 18 kwietnia 2009 - 18:46

Konfiguracja i utworzenie nowej skrzynki pocztowej - tlen.pl

Wybieramy ikonę USTAWIENIA, następnie znajdujemy pozycję Poczta, kontakty, inne i wybierasz Konta -> Dodaj konto...

Pojawią się możliwości do wyboru: "Microsoft Exchange", "MobileME", "Google Mail", "AOL" oraz Inne - wybieramy oczywiście opcję Inne.

Nazwa: (Jest to pole w którym wpisujesz swoje dane, np. Jan Nowak)
Adres: jan_nowak@tlen.pl
Hasło: hasło_do_twojej_poczty_na_tlenie
Opis: Jan Nowak - Tlen (oczywiście może pozostać taki, jak jest proponowany domyślnie przez ten program - czyli jan_nowak@tlen.pl)

Po przeprowadzeniu tych czynności wciskamy ikonę Zachowaj.

Program zaczyna szukać danych konta - jak pewnie możemy się domyśleć - bezskutecznie. Musimy dalszą konfigurację przeprowadzić samodzielnie.
Na samej górze wybieramy POP.

Dokonujemy kolejnych zmian, edytujemy:

Serwer poczty przychodzącej:
Nazwa hosta: poczta.o2.pl (to nie przykład - tak wpisujemy naprawdę)
Użytkownik: jan_nowak (to przykładowe dane, jeżeli Twój użytkownik to asiamarysia@tlen.pl - wpisujemy tu oczywiście asiamarysia).
Hasło: hasło do poczty na tlenie.

Serwer poczty wychodzącej:
Nazwa hosta: poczta.o2.pl (to nie przykład - tak wpisujemy naprawdę)
Użytkownik: jan_nowak (to przykładowe dane, jeżeli Twój użytkownik to asiamarysia@tlen.pl - wpisujemy tu oczywiście asiamarysia).
Hasło: hasło do poczty na tlenie.

Po sprawdzeniu tych danych, program powinien "odptaszkować" każą z pozycji i potwierdzić, że dane są poprawne.

Jeżeli chcemy się upewnić co do konfiguracji - wchodzimy jeszcze raz do:
Wybieramy ikonę USTAWIENIA, następnie znajdujemy pozycję Poczta, kontakty, inne i wybierasz Konta -> (konto ostatnio utworzone) - Zaawansowane -> upewniamy się, że uwierzytelnianie ustawione jest na "Hasło".

Teraz konto na tlenie musi działać.
  • 0

#5 michasz

michasz

  • 2 908 postów
  • SkądWarszawa

Napisano 18 kwietnia 2009 - 20:24

o Nasedo dzięki :) mi tez się akurat przydadzą ustawienia do o2 :)
  • 0

#6 marcinwilhelmi

marcinwilhelmi
  • 4 postów

Napisano 19 kwietnia 2009 - 10:48

Witam, tez mam maly problem z mailem (jestem nowym posiadaczem mac'a) , poczte mam na o2. Zrobilem wszystko jak kolega pisze , poczte odbiera ale nie wysyla... "The sender address xxxx was rejected by the server poczta.o2.pl." hmm no a to powinno byc proste :)
  • 0

#7 colly

colly
  • 11 postów

Napisano 19 kwietnia 2009 - 11:42

wciaz nie chce mi sie laczyc, nawiazuje polaczenie, ale nic sie nie wyswietla i tak w kolko: jakie sa porty w: - zaawansowane -> ustawienia poczty wychodzacej -> port serwera ? - serwer poczty wychodzacej -> SMTP -> serwer glowny -> serwer poczty wychodzacej -> port serwera ? uzyj SSL ?
  • 0

#8 rawr

rawr
  • 130 postów
  • SkądGdańsk

Napisano 19 kwietnia 2009 - 12:05

Na tyle mam jeszcze obeznania w internecie żeby wpaść na te stronę niestety nie okazała sie ona pomocna. Nie łączy sie wcale. Wie może ktoś ?


niestety umiejętności czytania ze zrozumieniem nie starczyło...
  • 0

#9 bar-trek

bar-trek
  • 6 094 postów
  • SkądBydgoszcz

Napisano 19 kwietnia 2009 - 12:20

z o2 miałem też trochę kłopotu, jednak po jakimś czasie pordziłem sobie. Najlepiej ma chyba Gmail - wpisujesz adres, hasło i koniec :)
  • 0

#10 Nasedo

Nasedo
  • 1 743 postów
  • SkądLondyn

Napisano 19 kwietnia 2009 - 12:24

Czy ja naprawdę napisałem w starożytnym języku Majów?
  • 0

#11 qtylovsky

qtylovsky
  • 822 postów
  • Skądwołomin

Napisano 19 kwietnia 2009 - 12:30

Czy ja naprawdę napisałem w starożytnym języku Majów?


napisales bardzo bardzo dobrze, ale mail jest mi z tego znany ze czesto nie dziala tak jak powinien pomimo dobrej konfiguracji...
mi o2 dzial bardzo dobrze, ale juz np belgijska poczta na skynet.be nie dziala, tzn nie wysylyla z niewiadomych mi przyczyn, bo ta sam konfiguracja na thunderbirdzie dziala idealnie...
  • 0

#12 colly

colly
  • 11 postów

Napisano 19 kwietnia 2009 - 12:51

Czy ja naprawdę napisałem w starożytnym języku Majów?


wszystko mialem wpisane jak podales, laczy sie, ale nic sie nie wyswietla

niestety umiejętności czytania ze zrozumieniem nie starczyło...


porty ustawione wg informacji podanej na strionie, bezskutecznie!

nie zawracalbym sobie i wam glowy, gdyby informacje, ktore udzieliliscie byly pomocne.
dzieki za pomoc
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych