Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Znaczek Funta


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 monikatrzpil

monikatrzpil
  • 14 postów

Napisano 24 czerwca 2008 - 20:19

Szukalam nie znalazlam :/ Maczka 10.5 zakupilam w UK na cyferce 3 na klawiaturze mam znaczek funta... i DLACZEGO do jasnej ciasnej jak wciskam 3 i ctrl tudziez shift albo cmd lub alt do mi wychodzi to o: # albo to €
  • 0

#2 Roberto

Roberto
  • 13 752 postów
  • SkądWrocław

Napisano 24 czerwca 2008 - 21:06

zakładam, że to przez to jaką masz ustawioną klawiaturę
  • 0

#3 monikatrzpil

monikatrzpil
  • 14 postów

Napisano 24 czerwca 2008 - 21:15

W takim arzie co powinnam zrobic? W istawieniach klawiatury nie ma nic takiego...
  • 0

#4 virgin71

virgin71



  • 12 495 postów
  • SkądWrocław

Napisano 24 czerwca 2008 - 22:06

ustawienia, narodowe, menu klawiatura. wybierasz sobie klawiaturę UK i znikają polskie znaki a dostajesz funta:) chyba lepiej dać wstaw znak w ofiice i skopiować sobie go gdzieś
  • 0

#5 edi15ta@gazeta.pl

edi15ta@gazeta.pl
  • 312 postów

Napisano 24 czerwca 2008 - 22:25

cmd+option+T (czyli inaczej Edycja -> Znaki specjalne) otwiera liste ze znakami specjalnymi, tam masz wszystko. Dziala w kazdym normalnym programie.
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych