Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Poczta w neostradzie!!!


  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 brat koala

brat koala
  • 72 postów

Napisano 13 grudnia 2007 - 12:19

czy ktoś mogby mi pomoc co mam zrobic aby moc odbierac maile ze skrzynki neostrada napewno wchodze w POP czy w IMAP nazwa hosta i tu nie wiem czy poczta.neostrada.pl czy webmail.neostrada.pl a może zupenie coś innego moze potrzebuje jakąś aplikacje z netu? mam 1,1,1 wyswietla taki komunikat Cannot Connect Using SSL do you want to try setting up the account without SSL? yes or no? no i nie wim pomocy
  • 0

#2 toledoX

toledoX
  • 140 postów

Napisano 13 grudnia 2007 - 13:22

Powinieneś mieć następujące ustawienia:
Account ID: twoja nazwa@neostrada.pl (tak jak adres)
POP server: poczta.neostrada.pl (powinieneś odhaczyć SSL - neostrada tego nie używa)
SMTP server: poczta.neostrada.pl (SMTP wymaga "authentication" - to samo hasło jak przy poczcie przychodzącej).
I wszysto powinno hulać.
Natomiast przez stronę http://webmail.neostrada.pl możesz czytać swoją pocztę nie ściągając jej.
  • 0

#3 brat koala

brat koala
  • 72 postów

Napisano 13 grudnia 2007 - 13:36

ok kolego tylko powiedz mi gdzie odhaczyć SSL w Settings-Mail mam Account- ad Messages Sending i oczywiscie nie wiem jak to zrobic poproszę lopatologicznie dzieki
  • 0

#4 toledoX

toledoX
  • 140 postów

Napisano 13 grudnia 2007 - 13:46

To może zacznij od tego o jakim programie pocztowym piszesz. Jeśli o Mailu to Preferencje>Konta>zaznaczasz konto neostrady>zakładka "Zaawansowane"> i tam odhaczasz SSL, a poniżej ustawiasz na uwierzytelnienie: hasło. A jak pisałeś otrzymujesz komunikat: Cannot Connect Using SSL do you want to try setting up the account without SSL? yes or no? klikasz yes i powinno być to samo.
  • 0

#5 brat koala

brat koala
  • 72 postów

Napisano 13 grudnia 2007 - 14:00

wiem że to pewnie denerwujące ale..... faktycznie coś jest nie tak w Docku mam phone,safari,mail i ipod jak wchodze w mail czy to z poziomu Dock czy z ustawień to nie posiadam tam czegoś takiego jak preferencje- konta-zakladki-zaawansowane moze jestem jakiś ....... ale ja tego nie widze o czym ty mowisz prosze o cierpliwość
  • 0

#6 wakoman

wakoman
  • 962 postów
  • SkądMiami, Gdynia

Napisano 13 grudnia 2007 - 14:05

czy ktoś mogby mi pomoc
co mam zrobic aby moc odbierac maile ze skrzynki neostrada


Tak jak masz problemy z ustawieniem skrzynki Neostrady tak ja (i nie tylko ja) miałem problem z konfiguracją Onet Poczty. Bardzo możliwe, że moja metoda także zadziała.

Zapraszam: http://myapple.pl/sh...ead.php?t=45719


EDIT: To, o czym pisze w powyższym poście znajdziesz w Ustawienia/Poczta ;)
  • 0

#7 toledoX

toledoX
  • 140 postów

Napisano 13 grudnia 2007 - 14:07

Uruchamiasz program Mail albo z Docka albo klikając w ikonę programu w teczce "Programy".
Po jego otwarciu w menu, w pozycji Mail (zaraz za jabłuszkiem), w rozwiniętym menu drugą pozycją od góry są Preferencje. Możesz je też otworzyć skrótem cmd+, (przecinek).
Jeśli dalej nic nie masz, to ozostaje ponowna instalacja progamu, bo coś nieźle masz skopane.

---- Dodano 13-12-2007 o godzinie 14:12 ----
Sorry, nie zauważyłem, ze post był w kategorii "iPhone".
No, ale aktualne jest fragment dotyczący komunikatu:

do you want to try setting up the account without SSL?
  • 0

#8 brat koala

brat koala
  • 72 postów

Napisano 13 grudnia 2007 - 14:18

ok
to napisze tak
wchodze w ustawienia>poczta
i tu mam takie możliwości:
KONTA
-dodoaj konto

WIADOMOŚCI
-pokazuj
-podgląd
-rozmiar czcionki
-pokazuj to/cc
-potwierdzaj usuniecie

WYSLANE
-zawsze kopia do mnie
-podpis


i żadnych innych opcji nie ma
KURCZE!!!!!!!!!

---- Dodano 13-12-2007 o godzinie 16:20 ----
Z koleji jak wchodze w dodaj konto
to wyswietla się
-ymail
-Gmail-aol;
- other
dodaje inne
i jestem jakbym wszedl z pozionu DOCK
czyli
IMAP,POP,Exchange
  • 0

#9 toledoX

toledoX
  • 140 postów

Napisano 13 grudnia 2007 - 17:34

OK. jak wcześniej pisałem nie zauważyłem, że pytasz o ustawienia w iPhonie. a nie w komputerze. Mea culpa. Ponieważ iPhona nie mam, więc nie będę się tu wymądrzał, natomiast mam neostradę i na pewno powinieneś ustawiać konto POP i na pewno nie powinieneś włączać SSL, a POP/SMTP wpisać: poczta.neostrada.pl Spróbuj to na spokojnie wykonać ;-)
  • 0

#10 interpol_girl

interpol_girl
  • 589 postów
  • SkądWarszawa, PL // USA

Napisano 13 grudnia 2007 - 19:41

Na iPhone: napierw dodaj konto przez Settings->Mail->Add Account->Other, a potem odhacz "Use SSL" w Settings->Mail->nazwa konta->Advanced dla Incoming Settings i Outgoing Settings.
  • 0

#11 brat koala

brat koala
  • 72 postów

Napisano 14 grudnia 2007 - 21:11

dziekuje zaczeło działać dziekuje o Pani
  • 0

#12 mwiecko

mwiecko
  • 1 postów

Napisano 09 kwietnia 2008 - 13:03

RE: Poczta w neostradzie!!!

Hmm, pewnie odpowiedż będzie spóźniona patrząc na datę ;) ale...
Jeśli chodzi o konfigurację Maila to należy wybrać konto typu POP a w miejsce serwera poczty przychodzącej i wychodzącej wpisać poczta.neostrada.pl, no i oczywiście twoim loginem ma być pełny adres email czyli np. to_ja@neostrada.pl
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych