Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Brak sieci po jailbreaku 6.0.1 POMOCY!!!


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 arti26c

arti26c
  • 9 postów

Napisano 07 grudnia 2012 - 19:30

Witam, mam iphone 4 z softem 6.0.1, a gdy robie jailbreaka za pomoca redsnow to potem mam normalnie wszystko tylko jest brak sieci i nie mam zakładki Operator w ustawieniach. W informacjach ogólych pisze Sieć:niedostępna. O co chodzi jak zrobić abym miał sieć? Proszę o pomoc, bo nie bedę miał jailbreaka ;/
  • 0

#2 diesel2117

diesel2117
  • 1 685 postów
  • SkądKatowice PL

Napisano 07 grudnia 2012 - 20:52

Witam, mam iphone 4 z softem 6.0.1, a gdy robie jailbreaka za pomoca redsnow to potem mam normalnie wszystko tylko jest brak sieci i nie mam zakładki Operator w ustawieniach. W informacjach ogólych pisze Sieć:niedostępna. O co chodzi jak zrobić abym miał sieć? Proszę o pomoc, bo nie bedę miał jailbreaka ;/


Restore i znowu zrób JB Telefon bez simlocka ?
  • 0

#3 arti26c

arti26c
  • 9 postów

Napisano 08 grudnia 2012 - 06:01

Robiłem już. Tak telefon bez simlocka. Próbowałem już nawet upgrade do softu 6.1 i wtedy jailbreak ale to samo było wiec zrobiłem restore przez iTunes do 6.0.1 i teraz normalnie korzystam, ale chciałbym mieć ten jailbreak. Mówie, jak zrobie jailbreak to najpierwsz szuka sieci, potem pisze ze nie znalazło(brak sieci) a w ustawieniach nie ma nawet zakładki operator.
  • 0

#4 diesel2117

diesel2117
  • 1 685 postów
  • SkądKatowice PL

Napisano 08 grudnia 2012 - 15:11

JB robisz prawidłowo tzn ze wskazaniem ios 6.0?
  • 0

#5 arti26c

arti26c
  • 9 postów

Napisano 08 grudnia 2012 - 15:32

Tak wszystko robie tak jak należy tylko właśnie nie ma sieci, wiecie jak to naprawić? Wskazuje te [iPhone3,2_6.0_10A403_Restore.ipsw].
  • 0

#6 diesel2117

diesel2117
  • 1 685 postów
  • SkądKatowice PL

Napisano 08 grudnia 2012 - 16:45

I ty się dziwisz dlaczego Ci nie działa, musisz wskazać soft iPhone3,1_6.0_10A403 a nie iPhone3,2_6.0_10A403. iPhone3,1 jest to GSM, zaś iPhone3,2 oraz iPhone3,3 jest to wersja CDMA. Nie dziw się że Ci nie działa, bo nie ma prawa działać.
System pobierzesz stąd Download iOS Firmware, Absinthe, RedSn0w, PwnageTool, Sn0wBreeze, GreenPois0n, JailbreakMe | iJailbreak.com
  • 0

#7 OleYek

OleYek

  • 11 750 postów
  • Płeć:
  • SkądPoznań

Napisano 08 grudnia 2012 - 17:41

Jeden wątek wystarczy. http://myapple.pl/ip...ak-ios-6-a.html
  • 0




Użytkownicy przeglądający ten temat: 1

0 użytkowników, 0 gości, 0 anonimowych


    Google (1)