Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Nie mogę się zalogować na Apple_ID


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Pedro407

Pedro407
  • 593 postów
  • SkądWrocław

Napisano 16 grudnia 2011 - 10:46

Mam taki problem, dość w sumie spory - nie mogę się dostać na własny Apple_ID. System wywala za każdym razem info, że nie znaleziono konta, lub złe hasło, a hasło jest na 100% dobre. Dodatkowo nie działa strona iForgot (brak połączenia z serwerem). Próbowałem na iPhonie, iPadzie i na Macu. Zero efektów. Boję się, że ktoś mi wszedł na konto, a mam powiązaną z nim kartę płatniczą.. Ktoś wie co się dzieje? może jakaś awaria serwerów Apple?
  • 0

#2 macowiec1999

macowiec1999
  • 617 postów
  • SkądSzczecin, PL

Napisano 16 grudnia 2011 - 10:49

Apple ma zwyczaj informowania o takich rzeczach jak awarie, z ciekawości zaraz sprawdzę czy u mnie działa EDIT: Wszystko działa u mnie
  • 0

#3 czaku

czaku
  • 285 postów
  • SkądLondyn, UK

Napisano 16 grudnia 2011 - 10:50

macrumors.com juz problem opisany - ja od wczoraj nie mogę na amerykańskie konto, choć dawno się tam nie logowałem (ze dwa miesiące może nawet) i nie wiem czy wcześniej np mi konta nie skasowali?
  • 0

#4 macowiec1999

macowiec1999
  • 617 postów
  • SkądSzczecin, PL

Napisano 16 grudnia 2011 - 10:51

Ja także mam amerykańskie i mi działa
  • 0

#5 Michal.Rz

Michal.Rz

  • 1 740 postów
  • SkądBydgoszcz

Napisano 16 grudnia 2011 - 10:54

Jest to jakiś ogólny problem. Z Twittera wiem, że od rana masa ludzi nie może się zalogować. Jest to prawdopodobnie związane z wprowadzaniem iTunes Match. Spróbuj za jakiś czas ponownie. Wątek zamykam.
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych