Skocz do zawartości

Witaj!

Zaloguj lub Zarejestruj się aby uzyskać pełny dostęp do forum.

Zdjęcie
- - - - -

Po aktualizacji do iOS 5.0 nie dziala wysylanie i odbieranie MMS na iPhone 4 w sieci Plus


  • Zamknięty Temat jest zamknięty
11 odpowiedzi w tym temacie

#1 atm

atm
  • 3 postów

Napisano 14 października 2011 - 07:37

Witam jak w temacie, BOK Plusa sprawdzony, transmisja danych aktywna, dziala net po 3G, ustawienia MMS prawidlowo sie odtworzyly, zostaly tez przepisane a tel zrestartowany. Przy odbieraniu nie ma nawet SMS ze MMS do odbioru czeka, a przy wysylaniu wskaznik postepu zatrzymuje sie przy koncu i '!". czy ktos jeszcze napotkal taki problem ? jakies sugestie co sprawdzic / gdzie szukac przyczyny ? po przelozeniu do nie-iphone'a MMSy dzialaja. telefon bez jailbrake'a, kupiony jako odblokowany z Ery. update: Wyzerowanie ustawień sieciowych (Ustawienia > Ogólne > Wyzeruj > Wyzeruj ustawienia sieciowe) nie pomoglo na MMS. Ale Hotspot osobisty wrócił. pojawily sie tez SMSy o tym ze MMS jest do odbioru, ale dalej nie mozna wysylac ani odbierac MMS. SMS dziala poprawnie. czy w ustawieniach sieci powinny byc wypelnione tylko ustawienia MMS czy jeszcze jakis inny APN powinien byc podany ? BOK twierdzi ze tylko MMS ale wole sie dopytac. poratujcie swoimi ustawieniami albo linkiem. pozdr atm
  • 0

#2 Lokria

Lokria
  • 6 276 postów
  • SkądŁódź

Napisano 14 października 2011 - 07:46

Mam telefon w Plusie na sofcie 5.0 po odtworzeniu oprogramowania działają zarówno sms'y jak i mms'y.
  • 0

#3 renqien

renqien

    Koniec...


  • 20 730 postów
  • Płeć:
  • SkądWarszawa

Napisano 14 października 2011 - 08:58

Reset ustawień sieciowych, ponowne wpisanie ustawień ze strony Plusa, restart i musi działać.
  • 0

#4 P.DYkban

P.DYkban
  • 47 postów

Napisano 14 października 2011 - 15:19

iP4 w Plusie- Wszystko działało pod starym OSem. Po aktualizacji w moim ipku zniknął hotspot :( Nie pomogło resetowane). A te dane ze strony Plusa to gdzie się wpisuje i gdzie ich szukać ? Poprzednio nic nie wpisywałem . Tylko w ustawieniach sieciowych udostepniłem HotSpot i grało. Teraz tam tego guziola zwyczajnie nie ma :(
  • 0

#5 Miy

Miy
  • 126 postów

Napisano 14 października 2011 - 15:23

Jedyne co zostało w takim razie to czekać na poprawki które mają się podobno ukazać gdzieś przelotem to zobaczyłem.Do końca tego albo kolejnego miesiąca iOS 5.0.1 o takiej nazwie chyba nie pamiętam już rano to gdzieś przeczytałem ale czy to prawda nie wiem.
  • 0

#6 danio12340

danio12340
  • 383 postów
  • SkądBydgoszcz

Napisano 14 października 2011 - 15:31

Ja mam jeszcze inny problem, po aktualizacji do 5, zalogowało mnie do sieci Plus, pomimo, że mam w Play, parę tygodni temu przeniosłem numer.
  • 0

#7 landr

landr
  • 273 postów

Napisano 14 października 2011 - 20:43

Witam, po uaktualnieniu ip4 do os5 zniknęły Hotspoty Osobiste (sieć Play), zadzwoniłem do Bok Play,ale nie wiedzieli co i jak itd. Postanowiłem spróbować ustawić jeszcze raz....i działa. Zacząłem od ustawienia włączyłem wifi, dalej ogólne, sieć.. dalej włączyłem 3G i dane sieci kom.,dalej ...Sieć komórkowa danych, dane sieci w pozycji APN wpisujesz "internet" dalej ( Użytkownik i hasło)puste, puste, dalej MMS i tu APN internet dalej puste puste, dalej modem internetowy APN intenet i puste puste ,wszystko u mnie działa Hptspot osobisty, działa. Play pracuje na nadajnikach plusa, tak jak masz w ustawieniach operator , na automatycznie , to może być widać raz plus raz play.Pozdrawiam.
  • 0

#8 atm

atm
  • 3 postów

Napisano 17 października 2011 - 10:52

podsumowanie watku

dzieki Wszystkim za uwagi. najcenniejsza byla ta o wpisaniu ustawien ... ze strony plusa. niby oczywiste ale jakze inne od tego co mialem przez wszystkie lata w starym iphone i rok w obecnym z OS < 5, no i jakze inne niz konsultant BOA Plus dyktowal (konsultant mowil o pustym apn, reszta prawie zgodnie z instrukcja na ich www tj bez http).

podsumowujac wątek pozwole sobie je tutaj przytoczyc, moze komus sie przyda:
1.Menu - Ustawienia - Ogólne - Sieć - Dane sieci kom.
2.APN: mms, Użytkownik zostawiamy puste, Hasło zostawiamy puste.
3.MMSC: http://mms.plusgsm.pl:8002, Proxy:212.002.096.016:8080.
4.Maks. wielkość MMS: 307200, URL UA PROF MMS zostaje puste.

kluczem do dzialania w moim przypadku byl apn "mms", nigdy wczesniej apn nie byl podany i dzialalo...
przez te kilka dni restartow moj ip4 zaliczyl wiecej niz do tej pory ogolnie. ale milo ze dziala.

co do hotspota to wpisanie apn 'internet' w sekcji 'modem internetowy' wlacza hotspot, tutaj sprawa byla prosta.

atm
  • 0

#9 ocz

ocz
  • 11 postów
  • SkądBBA

Napisano 18 października 2011 - 10:31

podobny problem: iPhone 4 w Plusie - jak miałem iOS 4.3.5 wszystko działało (internet, mms) po aktualizacji do iOS 5 nie ma internetu ani mms. Wpisywałem dane ze strony Plus, te z forum powyżej, nowe, stare, w różnych wersjach. ściągnąłem profil konfiguracyjny pod plusa. i NIC. Zgłosiłem sprawę w Plusie. Od czwartku cisza. Pomysły?
  • 0

#10 Lokria

Lokria
  • 6 276 postów
  • SkądŁódź

Napisano 18 października 2011 - 10:38

Nie wiem, dlaczego Ci nie działa, proponuje wyzerować ustawienia sieciowe i może restore. Po tym wpisać wszystko dokładnie jak podaje atm, a jak już to nie pomoże to chyba tylko wymiana micro sim w Plusie. Mnie działało wszystko od razu po aktualizacji. Nie wiem czy ten profil aktualizacyjny w Plusie nie narobił Ci więcej złego niż dobrego, bowiem dla iPhone w Plusie dane zawsze wpisywałam ręcznie i nigdy nie miałam kłopotów.
  • 0

#11 rzepka

rzepka
  • 108 postów
  • SkądSzczecin

Napisano 30 listopada 2011 - 20:13

Serdeczne dzieki za pomoc - swietnie opisane. Dodalbym tylko ze APN: mms - to w sekcji MMS, a nie w sekcji internet data, bo tak oryginalnie zrozumialem i wpisalem.
respect
rzepka

dzieki Wszystkim za uwagi. najcenniejsza byla ta o wpisaniu ustawien ... ze strony plusa. niby oczywiste ale jakze inne od tego co mialem przez wszystkie lata w starym iphone i rok w obecnym z OS < 5, no i jakze inne niz konsultant BOA Plus dyktowal (konsultant mowil o pustym apn, reszta prawie zgodnie z instrukcja na ich www tj bez http).

podsumowujac wątek pozwole sobie je tutaj przytoczyc, moze komus sie przyda:
1.Menu - Ustawienia - Ogólne - Sieć - Dane sieci kom.
2.APN: mms, Użytkownik zostawiamy puste, Hasło zostawiamy puste.
3.MMSC: http://mms.plusgsm.pl:8002, Proxy:212.002.096.016:8080.
4.Maks. wielkość MMS: 307200, URL UA PROF MMS zostaje puste.

kluczem do dzialania w moim przypadku byl apn "mms", nigdy wczesniej apn nie byl podany i dzialalo...
przez te kilka dni restartow moj ip4 zaliczyl wiecej niz do tej pory ogolnie. ale milo ze dziala.

co do hotspota to wpisanie apn 'internet' w sekcji 'modem internetowy' wlacza hotspot, tutaj sprawa byla prosta.

atm


  • 0

#12 Lokria

Lokria
  • 6 276 postów
  • SkądŁódź

Napisano 30 listopada 2011 - 20:18

dzieki Wszystkim za uwagi. najcenniejsza byla ta o wpisaniu ustawien ... ze strony plusa. niby oczywiste ale jakze inne od tego co mialem przez wszystkie lata w starym iphone i rok w obecnym z OS < 5, no i jakze inne niz konsultant BOA Plus dyktowal (konsultant mowil o pustym apn, reszta prawie zgodnie z instrukcja na ich www tj bez http).

podsumowujac wątek pozwole sobie je tutaj przytoczyc, moze komus sie przyda:
1.Menu - Ustawienia - Ogólne - Sieć - Dane sieci kom.
2.APN: mms, Użytkownik zostawiamy puste, Hasło zostawiamy puste.
3.MMSC: http://mms.plusgsm.pl:8002, Proxy:212.002.096.016:8080.
4.Maks. wielkość MMS: 307200, URL UA PROF MMS zostaje puste.

kluczem do dzialania w moim przypadku byl apn "mms", nigdy wczesniej apn nie byl podany i dzialalo...
przez te kilka dni restartow moj ip4 zaliczyl wiecej niz do tej pory ogolnie. ale milo ze dziala.

co do hotspota to wpisanie apn 'internet' w sekcji 'modem internetowy' wlacza hotspot, tutaj sprawa byla prosta.

atm



Sprawa wyjaśniona. Zamykam.
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych