Ogłoszenie

Ogłoszenie Module
Zwiń
1 z 2 < >

[PRZECZYTAJ] Zasady obowiązujące w dziale "iPod, iTunes, iTunes Store".


Dział iPod, iTunes, iTunes Store służy do poszukiwania odpowiedzi na pytania wiążące się z funkcjonowaniem: sklepu iTunes Store, iPodów oraz iTunes.

W tym dziale nie pytamy o: aplikacje z AppStore - do tego jest osobny dział: Aplikacje z App Store.


Zasady działu:
  1. Tytuł tematu obowiązkowo powinien składać się z: krótkiego opisu problemu, czyli nasz tytuł. Jeśli zdecydowałeś się zadać pytanie w tym dziale, pamiętaj żeby zrobić to mądrze. Tytuł wątku sformułuj tak, żeby przeglądający ten dział od razu wiedział, jaki masz problem, o co pytasz i jakiego sprzętu dotyczy temat. Wątki zatytułowane podobnie do "MAM PROBLEM", "POMOCY", "APLIKACJA", "PYTANIE NOWICJUSZA" oraz inne, nic nie mówiące czytającym, będą usuwane do kosza, a autor proszony o ponowne napisanie postu. Dlatego dwa razy zastanów się przed zatytułowaniem wątku, żebyś nie musiał przepisywać go od nowa.
  2. Treść: W treści postu postaraj się możliwie jak najdokładniej opisać swój sprzęt, konfigurację, objawy i problem oraz to jakiej aplikacji dotyczy problem. Pamiętaj, że wróżek na forum nie ma i nie wiemy, jakiego komputera używasz, jakie są objawy, a taka informacja bardzo ułatwia udzielenie szybkiej i poprawnej odpowiedzi.

Jednocześnie przypominamy:
  1. Sprawdź czy nikt przed Tobą nie pisał o tym samym - użyj opcji: Zaawansowane szukanie. Na forum obowiązuje zasada: najpierw szukamy, potem pytamy. Jako alternatywę polecam użycie: Google: z prefixem: site:myapple.pl przed pytaniem, aby wyszukało najwłaściwszy wątek. Czasem warto również wpisać bieżący rok, aby zawęzić krąg poszukiwań do najświeższych tematów. Przykład takiego zapytania: site:myapple.pl błąd 3194 iphone 2011 .
  2. Przeczytaj: Regulamin MyApple.pl.
  3. Przed założeniem tematu zapoznaj się z drzewem kategorii naszego forum i postaraj się wybrać miejsce najlepiej pasujące do Twojego problemu. Pozwoli Ci to szybciej uzyskać pomoc i w przyszłości ułatwi innym użytkownikom szukającym odpowiedzi na takie samo pytanie, znaleźć Twój wątek i rozwiązanie problemu. Pamiętaj również zapoznać się w wybranym przez Ciebie dziale z ogłoszeniami i tematami podklejonymi u góry. Często są to odpowiedzi na najczęstsze pytania i wskazówki dotyczące zakładania nowych tematów.
  4. Na tym forum piszemy zgodnie z zasadami języka polskiego! Swoje pytania formułuj zrozumiale, używaj przecinków, tak aby nikt nie miał problemów ze zrozumieniem Twojej wypowiedzi. Pamiętaj o ortografii i interpunkcji - wpływa to na przejrzystość forum, ALE I NA TWÓJ WIZERUNEK! Słownik języka polskiego SJP.pl (ortograficzny). Nie zapominaj, że zdanie rozpoczynamy wielką literą!
  5. Nie podbijaj tematu i nie powielaj pytania w kilku wątkach, poczekaj spokojnie na odpowiedź.

Proszę o stosowanie się do powyższych reguł - ma to ułatwić korzystanie z forum WSZYSTKIM użytkownikom.
2 z 2 < >

SZUKASZ GRY LUB APLIKACJI? PRZECZYTAJ



Pytania związane z poszukiwaniem APLIKACJI i GIER zadajemy w tych tematach:

Poszukiwania aplikacji...
http://myapple.pl/cydia-aplikacje-i-...rzenia___.html

Poszukiwania gier...


Dziękuję z góry za przestrzeganie regulaminu.
Zobacz więcej
See less

Jak mam wyłączyć iPoda? Nówka w folii.

Page Title Module
Przenieś Usuń Zwiń
X
Conversation Detail Module
Zwiń
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Jak mam wyłączyć iPoda? Nówka w folii.

    witam
    swiezak jestem,od razu mowie.
    dzis przyszedl poczta moj ipod.kupilem go bez osprzetu i bez instrukcji.podjarany,wlaczylem go pokrecilem kolkiem,na foli napisane press hold play pause to wciskam trzymam i myslac ze wylaczony wyszedlem z domu.teraz wracam dotykam jakikolwiek przycisk i on od razu zapala.jak go wlaczalem to pamietam ze wlaczal sie troche inaczej.bateria jedna kreska juz czerwona,-a przeciez go "wylaczalem"! czyli co? nie wylaczyl sie chyba jak nalezy prawda?zachowuje sie jakby przeszedl w stan uspienia,gasnie ekranik i jak tylko dotkne jakikolwiek przycisk od razu zapala.nie mam wgranej zadnej muzyki ani nic,nie mam osprzetu,czekam az przyjdzie kabel.zostala czerwona kreska i pewnie zaraz padnie bateria.dodam,ze trzymalem tyle sekund ze powinien sie wylaczyc.

    nie wiem co jest nie tak
    help

    -dodam ze ipod jest nowka,na gwarancji.w folii
    Ostatnio edytowany przez paiczi; [ARG:4 UNDEFINED].

  • #2
    sam sie wylaczy, daj m chwile ... tylko muzyke musisz miec wylaczona
    Muzyka może być środkiem do szybkiego zniszczenia społeczeństwa.

    [B][I]Włodzimierz Iljicz Lenin (Uljanow, 1870 - 1924) [/I][/B]

    Komentarz


    • #3
      nie mam muzyki bo nie podlaczalem go do kompa.
      dlugą chwile??wciskam trzymam z 45 sekund puszczam i dupa.ile musze czekac bo czekam juz dobre 20 minut i reaguje na dowolny przycisk-zaswieca sie od razu ekran

      -to nano jest 1 generacji,dla jasnosci

      felerny?
      Ostatnio edytowany przez paiczi; [ARG:4 UNDEFINED].

      Komentarz


      • #4
        no to zablokuj klawisze "hold'em" i już przestanie reagować na ich klikanie. najpierw będzie spał, a p&#243;źniej się wyłączy.
        “Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów.” - Stanisław Lem.

        Komentarz


        • #5
          dlugo takie nano 4 GB spi? :]
          jak przyszedl,czyli gdzies o 16,wlaczylem go doslownie na pare minut,przejazalem i tyle,wylaczylem wciskajac pause.przyszedlem grubo po 22 i po wlaczeniu bateria jest na wyczerpaniu.tzn ze co?ze bez znaczenia czy slucha sie muzy czy nie bateria trzyma(nawet po wylaczeniu) pare godzin?hmm.....'ipod sie nie wylacza ipod sie usypia' -wyczytalem gdzies tu na forum...i czerpie baterie?

          ten suwak hold ma jakies znaczenie?jak go tak usypiam to on sobie lezy na biurku dlugi czas teraz i w dalszym ciagu po wcisnieciu ktoregos z przyciskow(juz bez koniecznosci przytrzymania srodkowego) momentalnie sie zapala.

          jak go tak zostawie do jutra to mi pewnie padnie calkiem.kabla nie mam,musze czekac az przyjdzie,pewnie w przyszlym tygodniu i jak znam zycie nie bedzie sie chcial ladowac.

          jest jeszcze jedna ewentualnosc,mianowicie taka ze nie mam pewnosci ze on byl calkowicie naladowany w chwili kiedy do mnie dotarl.jednak kiedy go wlaczalem po raz pierwszy, zapalilo sie jablko i musialem przytrzymac dluzej srodkowy.ikonka baterii byla pelna zieleni

          ---------------

          ...hmmm...doczekalem do dnia nastepnego i nie wiem co jest,ale dalej moge go wlaczyc dowolnym przyciskiem,nie musze przytrzymywac kolka tylko momentalnie odpala,no doslownie jakby sie nie wylaczal tylko czuwal.to normalne?
          przzegladalem google i trafilem na taki text:'Zresztą Ipod wyłącza sie po 12 godzinach nieuzytkowania, a wcześniej jest tylko w sanie uśpienia...' - to racja? bo jesli tak to wtedy wychodzi na to ze wszystko jest w porzzadku
          Ostatnio edytowany przez paiczi; [ARG:4 UNDEFINED].

          Komentarz


          • #6
            tak to prawda i nie musisz sie niczym przejmowac

            Komentarz


            • #7
              to jest tak ze ipoda juz uzywasz to jak zgasnie ekran i nic sie z nim nie dzieje to wteedy baterie praktycznie nie urzyw , nie musisz go jak zada mp3 wlaczac minute i wylaczac, tylko odrazu

              Komentarz


              • #8
                Zamieszczone przez paiczi Zobacz posta
                dlugo takie nano 4 GB spi? :]
                jak przyszedl,czyli gdzies o 16,wlaczylem go doslownie na pare minut,przejazalem i tyle,wylaczylem wciskajac pause.przyszedlem grubo po 22 i po wlaczeniu bateria jest na wyczerpaniu.tzn ze co?ze bez znaczenia czy slucha sie muzy czy nie bateria trzyma(nawet po wylaczeniu) pare godzin?hmm.....'ipod sie nie wylacza ipod sie usypia' -wyczytalem gdzies tu na forum...i czerpie baterie?

                ten suwak hold ma jakies znaczenie?jak go tak usypiam to on sobie lezy na biurku dlugi czas teraz i w dalszym ciagu po wcisnieciu ktoregos z przyciskow(juz bez koniecznosci przytrzymania srodkowego) momentalnie sie zapala.

                jak go tak zostawie do jutra to mi pewnie padnie calkiem.kabla nie mam,musze czekac az przyjdzie,pewnie w przyszlym tygodniu i jak znam zycie nie bedzie sie chcial ladowac.

                jest jeszcze jedna ewentualnosc,mianowicie taka ze nie mam pewnosci ze on byl calkowicie naladowany w chwili kiedy do mnie dotarl.jednak kiedy go wlaczalem po raz pierwszy, zapalilo sie jablko i musialem przytrzymac dluzej srodkowy.ikonka baterii byla pelna zieleni

                ---------------

                ...hmmm...doczekalem do dnia nastepnego i nie wiem co jest,ale dalej moge go wlaczyc dowolnym przyciskiem,nie musze przytrzymywac kolka tylko momentalnie odpala,no doslownie jakby sie nie wylaczal tylko czuwal.to normalne?
                przzegladalem google i trafilem na taki text:'Zresztą Ipod wyłącza sie po 12 godzinach nieuzytkowania, a wcześniej jest tylko w sanie uśpienia...' - to racja? bo jesli tak to wtedy wychodzi na to ze wszystko jest w porzzadku
                Ale żeście mętlik zrobili
                Tylko dyskowe iPody czuwają po wyłączeniu. Po 12h się wyłączają aby nie marnować baterii, i wtedy aby je włączyć potrzeba więcej czasu niż jest uśpiony. Natomiast iPody z pamięcią flash (min. Twój nano) nie potrzebują czuwania, bo mają szybką pamięć i włączają się od razu (wystarczy, że wciśniesz jakiś przycisk i momentalnie się włączają, czemu zapobiega hold). Także wszystko jest ok i nie musisz się martwić

                Komentarz


                • #9
                  hmm....moj kolezka ma nano 1 GB 1 generacji i wylacza go tak jak mowilem,trzyma pare sekund pause to mu gasnie ale jak wlacza to musi za kazdym razem przytrzymywac center i wlacza sie wyswietlajac wpierw logo apple-tak jak pierwszy raz ja go wlaczylem po rozpakowaniu z pudelka.
                  on ma skopany czy ja?
                  a podczas tego czuwania wyczerpuje sie bateria?

                  michu,chcialbym by bylo jak mowisz bo nie chce mi sie teraz pieprzyc z gwarancja :/
                  Ostatnio edytowany przez paiczi; [ARG:4 UNDEFINED].

                  Komentarz


                  • #10
                    Paiczi u mnie jest tak samo jak u ciebie, wszystko jest ok
                    Jeżeli nie chcesz aby reagował na twoje przypadkowe przyciśnięcie, przesuń blokade i po problemie.

                    Komentarz


                    • #11
                      No to chyba kolega ma coś nie tak.
                      M&#243;j nano 1g wyłącza i włącza się normalnie. Jabłko widać tylko jeśli się go za długo nie używa.

                      Komentarz


                      • #12
                        Zamieszczone przez seb235 Zobacz posta
                        Paiczi u mnie jest tak samo jak u ciebie, wszystko jest ok .
                        spoko.dzieki.jak u was to samo to ulga :]
                        to ile bateria potrafi pociagnac na takim trybie uspienia,kiedy lezy i dlugo sie go nie tyka?

                        Zamieszczone przez bartel Zobacz posta
                        No to chyba kolega ma coś nie tak.
                        dodam ze on aktualizowal oprogramowanie.
                        Ostatnio edytowany przez paiczi; [ARG:4 UNDEFINED].

                        Komentarz


                        • #13
                          nie wiem u mnie chodzi non stop, a jak nie to non stop podłączony do kompa lub sieciowej ładowarki

                          Komentarz


                          • #14
                            Zamieszczone przez paiczi Zobacz posta
                            spoko.dzieki.jak u was to samo to ulga :]
                            to ile bateria potrafi pociagnac na takim trybie uspienia,kiedy lezy i dlugo sie go nie tyka?


                            dodam ze on aktualizowal oprogramowanie.
                            Przecież mówiłem, że nano się nie usypia tylko jest wyłączony Bateria się nie zużywa.

                            Komentarz

                            Pracuję...
                            X