Ogłoszenie

Ogłoszenie Module
Zwiń

Zatytułuj wątek tak, żeby jego nazwa od razu coś mówiła.

Wątki nazwane 'mam problem z...' (lub wszelkie ich modyfikacje, zwłaszcza samo 'mam problem') nie mówią absolutnie nic, kiedy się je przegląda. Tak samo te, które w tytule zawierają szczątkowe informacje ('nie działa komputer' i tak dalej).

Pamiętajmy, że duża cześć Użytkowników nie czyta 'wszystkiego jak leci', tylko patrzy na tytuły wątków i wchodzi tylko w te, w których a) może pomóc; b) jest coś interesującego. Dlatego część Waszych problemów może długo pozostawać bez odpowiedzi. Do tego przecież forumowa wyszukiwarka oraz Google indeksują zawartość forum i potem w wynikach wyszukiwania widać właśnie tytuły wątków.

Dlatego właśnie wątki o tytule, które nic nie mówią będą (przy braku dyskusji) usuwane do kosza lub ich autorzy otrzymają stosowną nagrodę za robienie nieporządku i utrudnianie życia sobie i innym użytkownikom.
Zobacz więcej
See less

Play Online - Modem Huawei E173 problem z uruchomieniem.

Page Title Module
Przenieś Usuń Zwiń
Ten temat jest zamknięty
X
X
Conversation Detail Module
Zwiń
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Play Online - Modem Huawei E173 problem z uruchomieniem.

    Witam

    Nie wiem czy w dobry dziale piszę. Posiadam MacBooka Air z najnowszym systemem Leopard Snow. Dzisiaj zakupiłem modem w placówce Play Huawei E173 z pakietem 1GB na kartę. Wszystko się pięknie zainstalowało, ale niestety nie chce się modem łączyć z internetem.

    Wchodzę w mobile partner, i w zakładce Conection mam napis Profile Name, niestety nie mogę w to wejść. Jak klikam connect, wyświetla mi się komunikat: "Defoult Configuration doest not exist".

    Sprawdzałem modem na laptopie z windows vista i wszystko śmiga dobrze. Oczywiście w specyfikacjach jest napisane, że modem działa na mac os 10.4 , 10.5 , 10.6 z najnowszymi dodatkami. Może chodzi o te dodatki? Ktoś z was używa podobnego modemu?
    Komputer: MacBook AIR MID2013 128GB/4GB, MacBook Pro Retina 13 ME865PL/A
    Telefon: iPhone 6 plus, iPhone 6

  • #2
    Tools - options - acces number - *99#

    Komentarz


    • #3
      Dziękuję bardzo za szybką odpowiedź. Udało się dojście do netu jest, Adium się uruchamia, kb lecą, jest jednak problem z wyświetlanie strony. Żadna strona się nie uruchamia. Coś jeszcze należy skonfigurować?
      Komputer: MacBook AIR MID2013 128GB/4GB, MacBook Pro Retina 13 ME865PL/A
      Telefon: iPhone 6 plus, iPhone 6

      Komentarz


      • #4
        DNS-y pewnie.

        Przenoszę do właściwego działu.
        ---
        Jestem Grammar Nazi. Nie znoszę błędów, leni, idiotów i hipsterów.
        NIE pomagam przez PW. Mogę co najwyżej pogawędzić.
        NIE odpisuję na wiadomości najeżone błędami. Nie chce mi się męczyć oczu.

        Komentarz

        Pracuję...
        X